<!doctype html >
<!--[if IE 8]><html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]><html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--><html lang="en-GB"> <!--<![endif]--><head><title>Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th | Superbike News</title><meta charset="UTF-8" /><script src="/cdn-cgi/apps/head/pT751FerJFGHqvXFYVHo6A8G0t4.js"></script><link data-optimized="2" rel="stylesheet" href="https://superbike-news.co.uk/wp-content/litespeed/css/b68c0ac6f528cea2e11fe38d472643db.css?ver=9b2aa" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://superbike-news.co.uk/xmlrpc.php" /><link rel="manifest" crossorigin="use-credentials" href="https://superbike-news.co.uk/manifest.webmanifest"><meta name="theme-color" content="#FFFFFF"><meta name="mobile-web-app-capable" content="yes"><meta name="application-name" content="Superbike News"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="yes"><meta name="apple-mobile-web-app-title" content="Superbike News"><meta name="apple-mobile-web-app-status-bar-style" content="default"><link rel="apple-touch-icon" href="https://storage.googleapis.com/wordpress-media-offload/2021/04/sbk-news-512-192x192.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 812px) and (-webkit-device-pixel-ratio: 3)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1125x2436.png"><link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-750x1334.png"><link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (-webkit-device-pixel-ratio: 3)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1242x2208.png"><link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-640x1136.png"><link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (-webkit-device-pixel-ratio: 2)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1536x2048.png"><link rel="apple-touch-startup-image" media="(device-width: 834px) and (device-height: 1112px) and (-webkit-device-pixel-ratio: 2)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-1668x2224.png"><link rel="apple-touch-startup-image" media="(device-width: 1024px) and (device-height: 1366px) and (-webkit-device-pixel-ratio: 2)" href="https://superbike-news.co.uk/wp-content/uploads/daftplug-instantify/img-pwa-apple-launch-2048x2732.png"><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link rel="icon" type="image/png" href="https://superbike-news.co.uk/wp-content/uploads/2020/06/sbk-news-16px-copy.png"><link rel="apple-touch-icon" sizes="76x76" href="https://superbike-news.co.uk/wp-content/uploads/2020/06/sbk-news-76.png" /><link rel="apple-touch-icon" sizes="120x120" href="https://superbike-news.co.uk/wp-content/uploads/2020/06/sbk-news-120.png" /><link rel="apple-touch-icon" sizes="152x152" href="https://superbike-news.co.uk/wp-content/uploads/2020/06/sbk-news-152.png" /><link rel="apple-touch-icon" sizes="114x114" href="https://superbike-news.co.uk/wp-content/uploads/2020/06/sbk-news-114.png" /><link rel="apple-touch-icon" sizes="144x144" href="https://superbike-news.co.uk/wp-content/uploads/2020/06/sbk-news-144px.png" /><meta property="og:title" content="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th" /><meta property="og:description" content="The Spaniard steals the limelight on his return, with the Championship rivals both off the front row.  Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned fr" /><meta property="og:image:alt" content="Garcia returns to take first pole for GASGAS Foggia fourth and Acosta 14th 01" /><meta property="og:image" content="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:type" content="article" /><meta property="og:article:published_time" content="2021-11-06 07:24:43" /><meta property="og:article:modified_time" content="2021-11-06 23:01:33" /><meta property="og:article:tag" content="Adrian Fernandez" /><meta property="og:article:tag" content="Algarve GP" /><meta property="og:article:tag" content="Dunlop" /><meta property="og:article:tag" content="John McPhee" /><meta property="og:article:tag" content="Moto3" /><meta property="og:article:tag" content="Moto32021" /><meta property="og:article:tag" content="Motorcycle Racing" /><meta property="og:article:tag" content="MotorcycleNews" /><meta property="og:article:tag" content="Motorcycles" /><meta property="og:article:tag" content="Portimao" /><meta property="og:article:tag" content="Sergio Garcia" /><meta name="twitter:card" content="summary"><meta name="twitter:title" content="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th" /><meta name="twitter:description" content="The Spaniard steals the limelight on his return, with the Championship rivals both off the front row.  Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned fr" /><meta name="twitter:image" content="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg" /><meta name="author" content="Frank Duggan" /><meta name="description" content="The Spaniard steals the limelight on his return, with the Championship rivals both off the front row. Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned" /><link rel="canonical" href="https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" /><meta property="og:url" content="https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" /><meta property="og:site_name" content="Superbike News" /><meta property="article:publisher" content="https://www.facebook.com/SuperbikeNews/" /><meta property="article:published_time" content="2021-11-06T07:24:43+00:00" /><meta property="article:modified_time" content="2021-11-06T23:01:33+00:00" /><meta property="og:image" content="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta name="twitter:creator" content="@sbknews" /><meta name="twitter:site" content="@sbknews" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Frank Duggan" /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="4 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Feed" href="https://superbike-news.co.uk/feed/" /><link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Comments Feed" href="https://superbike-news.co.uk/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th Comments Feed" href="https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/feed/" /><link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Stories Feed" href="https://superbike-news.co.uk/web-stories/feed/"><style id="google-fonts-style-css" media="all">@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 400;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsjZ0B4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 600;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsgH1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Open Sans';
  font-style: normal;
  font-weight: 700;
  font-stretch: normal;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/opensans/v26/memSYaGs126MiZpBA-UvWbX2vVnXBbObj2OVZyOOSr4dVJWUgsg-1x4gaVc.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 500;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmEU9fBBc9.ttf) format('truetype');
}
@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 700;
  font-display: swap;
  src: url(/fonts.gstatic.com/s/roboto/v29/KFOlCnqEu92Fr1MmWUlfBBc9.ttf) format('truetype');
}
</style><style id='td-theme-inline-css' type='text/css'>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb {
                        width: 33.333%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }</style> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-192311-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["superbike-news.co.uk"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-192311-1", {"anonymize_ip":true});</script> <script type='text/javascript' id='__ytprefs__-js-extra'>/*  */
var _EPYT_ = {"ajaxurl":"https:\/\/superbike-news.co.uk\/wp-admin\/admin-ajax.php","security":"55ebdeae0f","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/superbike-news.co.uk\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/superbike-news.co.uk\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/*  */</script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0' id='__ytprefs__-js'></script> <link rel="https://api.w.org/" href="https://superbike-news.co.uk/wp-json/" /><link rel="alternate" type="application/json" href="https://superbike-news.co.uk/wp-json/wp/v2/posts/103209" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://superbike-news.co.uk/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://superbike-news.co.uk/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.1" /><link rel='shortlink' href='https://superbike-news.co.uk/?p=103209' /><link rel="alternate" type="application/json+oembed" href="https://superbike-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperbike-news.co.uk%2Fgarcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th%2F" /><link rel="alternate" type="text/xml+oembed" href="https://superbike-news.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperbike-news.co.uk%2Fgarcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th%2F&#038;format=xml" /><meta property="fb:pages" content="175138762529464" /><meta name="generator" content="Site Kit by Google 1.44.0" /><link rel="canonical" href="https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" /><meta name="description" content="The Spaniard steals the limelight on his return, with the Championship rivals both off the front row. Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned from injury in style at the Grande Premio Brembo do Algarve, taking his first ever pole position and the first for GASGAS in the class with a ..." /> <script type="application/ld+json">{"@context":"https:\/\/schema.org","@graph":[{"@type":"Organization","@id":"https:\/\/superbike-news.co.uk\/#schema-publishing-organization","url":"https:\/\/superbike-news.co.uk","name":"Superbike News"},{"@type":"WebSite","@id":"https:\/\/superbike-news.co.uk\/#schema-website","url":"https:\/\/superbike-news.co.uk","name":"Superbike News","encoding":"UTF-8","potentialAction":{"@type":"SearchAction","target":"https:\/\/superbike-news.co.uk\/search\/{search_term_string}\/","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https:\/\/superbike-news.co.uk\/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th\/#schema-webpage","isPartOf":{"@id":"https:\/\/superbike-news.co.uk\/#schema-website"},"publisher":{"@id":"https:\/\/superbike-news.co.uk\/#schema-publishing-organization"},"url":"https:\/\/superbike-news.co.uk\/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th\/"},{"@type":"Article","mainEntityOfPage":{"@id":"https:\/\/superbike-news.co.uk\/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th\/#schema-webpage"},"author":{"@type":"Person","@id":"https:\/\/superbike-news.co.uk\/author\/bikerbloke\/#schema-author","name":"Frank Duggan","url":"https:\/\/superbike-news.co.uk\/author\/bikerbloke\/"},"publisher":{"@id":"https:\/\/superbike-news.co.uk\/#schema-publishing-organization"},"dateModified":"2021-11-06T23:01:33","datePublished":"2021-11-06T07:24:43","headline":"Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th | Superbike News","description":"The Spaniard steals the limelight on his return, with the Championship rivals both off the front row. Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned from injury in style at the Grande Premio Brembo do Algarve, taking his first ever pole position and the first for GASGAS in the class with a ...","name":"Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th","image":{"@type":"ImageObject","@id":"https:\/\/superbike-news.co.uk\/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th\/#schema-article-image","url":"https:\/\/superbike-news.co.uk\/wp-content\/uploads\/2021\/11\/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg","height":800,"width":1200},"thumbnailUrl":"https:\/\/superbike-news.co.uk\/wp-content\/uploads\/2021\/11\/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg"}]}</script> <meta property="og:type" content="article" /><meta property="og:url" content="https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" /><meta property="og:title" content="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th | Superbike News" /><meta property="og:description" content="The Spaniard steals the limelight on his return, with the Championship rivals both off the front row. Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned from injury in style at the Grande Premio Brembo do Algarve, taking his first ever pole position and the first for GASGAS in the class with a ..." /><meta property="og:image" content="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="800" /><meta property="article:published_time" content="2021-11-06T07:24:43" /><meta property="article:author" content="Frank Duggan" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th | Superbike News" /><meta name="twitter:description" content="The Spaniard steals the limelight on his return, with the Championship rivals both off the front row. Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned from injury in style at the Grande Premio Brembo do Algarve, taking his first ever pole position and the first for GASGAS in the class with a ..." /><meta name="twitter:image" content="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg" />
<style type="text/css">.pp-podcast {opacity: 0;}</style> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <style>.no-js img.lazyload { display: none; }
			figure.wp-block-image img.lazyloading { min-width: 150px; }
							.lazyload, .lazyloading { opacity: 0; }
				.lazyloaded {
					opacity: 1;
					transition: opacity 400ms;
					transition-delay: 0ms;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"1731d4ca5a","wpRestUrl":"https:\/\/superbike-news.co.uk\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/superbike-news.co.uk\/wp-admin\/","wpRestNonce":"1731d4ca5a","wpRestUrl":"https:\/\/superbike-news.co.uk\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <script>window.tdaGlobal = {"adminUrl":"https:\/\/superbike-news.co.uk\/wp-admin\/","wpRestNonce":"1731d4ca5a","wpRestUrl":"https:\/\/superbike-news.co.uk\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":103209};</script> <meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"> <script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2965774580648860" crossorigin="anonymous" type="text/javascript"></script> <script>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</script> <style>body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }

body, p {
    	font-family:"Helvetica Neue", Helvetica, Arial, sans-serif;
	
    }</style> <script type="text/javascript" id="serviceworker">if (navigator.serviceWorker) {
	        window.addEventListener('load', function() {
	            navigator.serviceWorker.register(
	                "https:\/\/superbike-news.co.uk\/serviceworker.sw", {scope: "\/"}
	            );
	        });
	    }</script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-192311-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-192311-1');</script> <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://superbike-news.co.uk/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://superbike-news.co.uk/category/all-news/",
                    "name": "Latest News"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/",
                    "name": "Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta..."                                
                }
            }    
        ]
    }</script> <style></style><style id="tdw-css-placeholder"></style></head><body class="post-template-default single single-post postid-103209 single-format-standard td-standard-pack garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th global-block-template-1 single_template_6 td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/superbikenews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/superbikenews" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://superbike-news.co.uk/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.Twitter.com/sbknews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-mobile-close">
<a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-header-menu-container"><ul id="menu-header-menu" class="td-mobile-main-menu"><li id="menu-item-61343" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-61343"><a href="https://superbike-news.co.uk/">Home</a></li><li id="menu-item-83649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83649"><a href="https://superbike-news.co.uk/latest-news/">Latest News</a></li><li id="menu-item-72887" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72887"><a href="https://superbike-news.co.uk/motorcycle-industry-news-categories/">Industry News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73223" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73223"><a href="https://superbike-news.co.uk/accessories/">Accessories</a></li><li id="menu-item-73224" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73224"><a href="https://superbike-news.co.uk/action-camera-news/">Action Camera</a></li><li id="menu-item-73225" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73225"><a href="https://superbike-news.co.uk/aftermarket/">Aftermarket</a></li><li id="menu-item-73226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73226"><a href="https://superbike-news.co.uk/apparel/">Apparel</a></li><li id="menu-item-73227" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73227"><a href="https://superbike-news.co.uk/cleaning-products-news/">Cleaning Products</a></li><li id="menu-item-73228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73228"><a href="https://superbike-news.co.uk/communication-news/">Communication</a></li><li id="menu-item-73231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73231"><a href="https://superbike-news.co.uk/electric-motorcycles-and-scooters-industry-news/">Electric Motorcycles</a></li><li id="menu-item-73232" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73232"><a href="https://superbike-news.co.uk/helmets/">Helmets</a></li><li id="menu-item-73701" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73701"><a href="https://superbike-news.co.uk/luggage-news/">Luggage</a></li><li id="menu-item-72891" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72891"><a href="https://superbike-news.co.uk/motorcycle-manufacturers/">Motorcycle Manufacturers</a></li><li id="menu-item-88657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88657"><a href="https://superbike-news.co.uk/motorcycle-mounts/">Motorcycle Mounts</a></li><li id="menu-item-72892" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72892"><a href="https://superbike-news.co.uk/motorcycle-touring/">Motorcycle Touring<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-73233" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73233"><a href="https://superbike-news.co.uk/majas-motorcycle-adventures/">Maja’s Motorcycle Adventures</a></li></ul></li><li id="menu-item-73721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73721"><a href="https://superbike-news.co.uk/motorcycle-tyres/">Motorcycle Tyres News</a></li><li id="menu-item-88658" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88658"><a href="https://superbike-news.co.uk/category/industry-news/shows/">Shows</a></li><li id="menu-item-88907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88907"><a href="https://superbike-news.co.uk/bikes-on-television/">Bikes on TV</a></li></ul></li><li id="menu-item-88949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88949"><a href="https://superbike-news.co.uk/superbike-news-dealer-news/">Dealer News</a></li><li id="menu-item-72889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-72889"><a href="https://superbike-news.co.uk/superbike-news-racing-news-categories/">Racing<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88575" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88575"><a href="https://superbike-news.co.uk/motogp/">MotoGP<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88576" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88576"><a href="https://superbike-news.co.uk/motogp-latest-news/">MotoGP</a></li><li id="menu-item-88581" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88581"><a href="https://superbike-news.co.uk/moto2-latest-news/">Moto2</a></li><li id="menu-item-88582" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88582"><a href="https://superbike-news.co.uk/moto3-latest-news/">Moto3</a></li><li id="menu-item-88583" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88583"><a href="https://superbike-news.co.uk/motoe-latest-news/">MotoE</a></li><li id="menu-item-88586" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88586"><a href="https://superbike-news.co.uk/red-bull-rookies-latest-news/">Red Bull MotoGP Rookies Cup</a></li><li id="menu-item-88584" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88584"><a href="https://superbike-news.co.uk/esport/">eSport</a></li></ul></li><li id="menu-item-88598" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88598"><a href="https://superbike-news.co.uk/world-superbikes/">World Superbikes<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88599"><a href="https://superbike-news.co.uk/world-superbike/">World Superbike</a></li><li id="menu-item-88600" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88600"><a href="https://superbike-news.co.uk/world-supersport/">World Supersport</a></li><li id="menu-item-88601" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88601"><a href="https://superbike-news.co.uk/world-supersport-300-latest-news-amo/">World Supersport 300</a></li></ul></li><li id="menu-item-88609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88609"><a href="https://superbike-news.co.uk/motoamerica-stock-1000-supersport-twins-and-liqui-moly-junior-cup-latest-news/">MotoAmerica<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88611"><a href="https://superbike-news.co.uk/motoamerica-latest-news/">MotoAmerica</a></li><li id="menu-item-88610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88610"><a href="https://superbike-news.co.uk/motoamerica-support-series-latest-news/">MotoAmerica Support Series</a></li></ul></li><li id="menu-item-88612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-88612"><a href="https://superbike-news.co.uk/british-superbikes-latest-news/">British Superbikes Latest News<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-88613" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88613"><a href="https://superbike-news.co.uk/british-superbike-latest-news/">British Superbike</a></li><li id="menu-item-88614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88614"><a href="https://superbike-news.co.uk/british-talent-cup/">British Talent Cup</a></li><li id="menu-item-67493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67493"><a href="https://superbike-news.co.uk/category/ducati-trioptions-cup/">Ducati TriOptions Cup</a></li></ul></li><li id="menu-item-61451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61451"><a href="https://superbike-news.co.uk/category/isle-of-man-tt/">Isle of Man TT and Other Roads</a></li><li id="menu-item-88615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88615"><a href="https://superbike-news.co.uk/endurance-world-championship/">Endurance World Championship</a></li><li id="menu-item-88616" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88616"><a href="https://superbike-news.co.uk/cev-repsol/">CEV Repsol</a></li><li id="menu-item-86971" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86971"><a href="https://superbike-news.co.uk/motocross/">Motocross</a></li></ul></li><li id="menu-item-72890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72890"><a href="https://superbike-news.co.uk/superbike-news-reviews/">Reviews</a></li><li id="menu-item-102986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-102986"><a href="https://bikerhub.co.uk/directory/">Directory</a></li><li id="menu-item-61357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61357"><a href="https://superbike-news.co.uk/contact-us/">Contact</a></li><li id="menu-item-64682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64682"><a href="https://superbike-news.co.uk/advertise/">Advertise</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search"><form method="get" class="td-search-form" action="https://superbike-news.co.uk/"><div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input">
<span>Search</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob" class="td-ajax-search-flex"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-3 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-2"><div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/superbikenews" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/superbikenews" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://superbike-news.co.uk/feed" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.Twitter.com/sbknews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span></div><div class="td-header-sp-top-menu"><div class="td_data_time"><div>Saturday, November 6, 2021</div></div><div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-61385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61385"><a href="https://superbike-news.co.uk/">Home</a></li><li id="menu-item-67676" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-67676"><a href="https://superbike-news.co.uk/superbike-news-reviews/">Reviews</a></li><li id="menu-item-61387" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61387"><a href="https://superbike-news.co.uk/biker-tshirts/">Biker T-Shirts UK</a></li><li id="menu-item-61389" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61389"><a href="https://superbike-news.co.uk/race-calendars/">Race Calendars</a></li><li id="menu-item-61390" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61390"><a href="https://superbike-news.co.uk/instagram-gallery/">Instagram Gallery</a></li><li id="menu-item-62847" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-62847"><a href="https://motorsportbabes.co.uk/">Grid Girls</a></li><li id="menu-item-61386" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61386"><a href="https://superbike-news.co.uk/advertise/">Advertise With Us</a></li><li id="menu-item-61391" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61391"><a href="https://superbike-news.co.uk/paid-collaboration/">Paid Collaboration</a></li><li id="menu-item-65346" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-65346"><a href="https://superbike-news.co.uk/news-syndication/">Syndication</a></li><li id="menu-item-61388" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61388"><a href="https://superbike-news.co.uk/contact-us/">Contact Us</a></li></ul></div></div></div><div id="login-form" class="white-popup-block mfp-hide mfp-with-anim"><div class="td-login-wrap">
<a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a><div id="td-login-div" class="td-login-form-div td-display-block"><div class="td-login-panel-title">Sign in</div><div class="td-login-panel-descr">Welcome! Log into your account</div><div class="td_display_err"></div><form action="#" method="post"><div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div><div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
<input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login"></form><div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div></div><div id="td-forgot-pass-div" class="td-login-form-div td-display-none"><div class="td-login-panel-title">Password recovery</div><div class="td-login-panel-descr">Recover your password</div><div class="td_display_err"></div><div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
<input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password"><div class="td-login-info-text">A password will be e-mailed to you.</div></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container td-header-row td-header-header"><div class="td-header-sp-logo">
<a class="td-main-logo" href="https://superbike-news.co.uk/">
<img data-retina="https://superbike-news.co.uk/wp-content/uploads/2020/06/superbike-news-544-x-180.png" alt="Superbike News" title="Superbike News" width="272" height="90" data-src="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://superbike-news.co.uk/wp-content/uploads/2020/06/superbike-news-544-x-180.png"  alt="Superbike News" title="Superbike News" width="272" height="90" data-src="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://superbike-news.co.uk/wp-content/uploads/2020/06/superbike-news-544-x-180.png" src="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png" alt="Superbike News" title="Superbike News" width="272" height="90"/></noscript></noscript>
<span class="td-visual-hidden">Superbike News</span>
</a></div><div class="td-header-sp-recs"><div class="td-header-rec-wrap">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header tdi_1 td_block_template_1 "><style>/* custom css */
.tdi_1.td-a-rec{
					text-align: center;
				}.tdi_1 .td-element-style{
					z-index: -1;
				}.tdi_1.td-a-rec-img{
				    text-align: left;
				}.tdi_1.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://superbike-news.co.uk/">
<img data-retina="https://superbike-news.co.uk/wp-content/uploads/2021/03/superbike-news-280-x-96-white.png" alt="Superbike News" title="Superbike News" width="140" height="48" data-src="https://superbike-news.co.uk/wp-content/uploads/2020/10/superbike-news-280-x-96-white-1.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://superbike-news.co.uk/wp-content/uploads/2021/03/superbike-news-280-x-96-white.png" src="https://superbike-news.co.uk/wp-content/uploads/2020/10/superbike-news-280-x-96-white-1.png" alt="Superbike News" title="Superbike News" width="140" height="48"/></noscript>
</a>
<a class="td-header-logo td-sticky-disable" href="https://superbike-news.co.uk/">
<img data-retina="https://superbike-news.co.uk/wp-content/uploads/2020/06/superbike-news-544-x-180.png" alt="Superbike News" title="Superbike News" width="272" height="90" data-src="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img  data-retina="https://superbike-news.co.uk/wp-content/uploads/2020/06/superbike-news-544-x-180.png"  alt="Superbike News" title="Superbike News" width="272" height="90" data-src="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png" class="td-retina-data lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="td-retina-data" data-retina="https://superbike-news.co.uk/wp-content/uploads/2020/06/superbike-news-544-x-180.png" src="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png" alt="Superbike News" title="Superbike News" width="272" height="90"/></noscript></noscript>
</a></div><div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61343"><a href="https://superbike-news.co.uk/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83649"><a href="https://superbike-news.co.uk/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72887"><a href="https://superbike-news.co.uk/motorcycle-industry-news-categories/">Industry News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73223"><a href="https://superbike-news.co.uk/accessories/">Accessories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73224"><a href="https://superbike-news.co.uk/action-camera-news/">Action Camera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://superbike-news.co.uk/aftermarket/">Aftermarket</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://superbike-news.co.uk/apparel/">Apparel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://superbike-news.co.uk/cleaning-products-news/">Cleaning Products</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73228"><a href="https://superbike-news.co.uk/communication-news/">Communication</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73231"><a href="https://superbike-news.co.uk/electric-motorcycles-and-scooters-industry-news/">Electric Motorcycles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73232"><a href="https://superbike-news.co.uk/helmets/">Helmets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73701"><a href="https://superbike-news.co.uk/luggage-news/">Luggage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72891"><a href="https://superbike-news.co.uk/motorcycle-manufacturers/">Motorcycle Manufacturers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88657"><a href="https://superbike-news.co.uk/motorcycle-mounts/">Motorcycle Mounts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72892"><a href="https://superbike-news.co.uk/motorcycle-touring/">Motorcycle Touring</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73233"><a href="https://superbike-news.co.uk/majas-motorcycle-adventures/">Maja’s Motorcycle Adventures</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73721"><a href="https://superbike-news.co.uk/motorcycle-tyres/">Motorcycle Tyres News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88658"><a href="https://superbike-news.co.uk/category/industry-news/shows/">Shows</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88907"><a href="https://superbike-news.co.uk/bikes-on-television/">Bikes on TV</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88949"><a href="https://superbike-news.co.uk/superbike-news-dealer-news/">Dealer News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72889"><a href="https://superbike-news.co.uk/superbike-news-racing-news-categories/">Racing</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88575"><a href="https://superbike-news.co.uk/motogp/">MotoGP</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88576"><a href="https://superbike-news.co.uk/motogp-latest-news/">MotoGP</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88581"><a href="https://superbike-news.co.uk/moto2-latest-news/">Moto2</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88582"><a href="https://superbike-news.co.uk/moto3-latest-news/">Moto3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88583"><a href="https://superbike-news.co.uk/motoe-latest-news/">MotoE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88586"><a href="https://superbike-news.co.uk/red-bull-rookies-latest-news/">Red Bull MotoGP Rookies Cup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88584"><a href="https://superbike-news.co.uk/esport/">eSport</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88598"><a href="https://superbike-news.co.uk/world-superbikes/">World Superbikes</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88599"><a href="https://superbike-news.co.uk/world-superbike/">World Superbike</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88600"><a href="https://superbike-news.co.uk/world-supersport/">World Supersport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88601"><a href="https://superbike-news.co.uk/world-supersport-300-latest-news-amo/">World Supersport 300</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88609"><a href="https://superbike-news.co.uk/motoamerica-stock-1000-supersport-twins-and-liqui-moly-junior-cup-latest-news/">MotoAmerica</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88611"><a href="https://superbike-news.co.uk/motoamerica-latest-news/">MotoAmerica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88610"><a href="https://superbike-news.co.uk/motoamerica-support-series-latest-news/">MotoAmerica Support Series</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88612"><a href="https://superbike-news.co.uk/british-superbikes-latest-news/">British Superbikes Latest News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88613"><a href="https://superbike-news.co.uk/british-superbike-latest-news/">British Superbike</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88614"><a href="https://superbike-news.co.uk/british-talent-cup/">British Talent Cup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67493"><a href="https://superbike-news.co.uk/category/ducati-trioptions-cup/">Ducati TriOptions Cup</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61451"><a href="https://superbike-news.co.uk/category/isle-of-man-tt/">Isle of Man TT and Other Roads</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88615"><a href="https://superbike-news.co.uk/endurance-world-championship/">Endurance World Championship</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88616"><a href="https://superbike-news.co.uk/cev-repsol/">CEV Repsol</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86971"><a href="https://superbike-news.co.uk/motocross/">Motocross</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72890"><a href="https://superbike-news.co.uk/superbike-news-reviews/">Reviews</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102986"><a href="https://bikerhub.co.uk/directory/">Directory</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61357"><a href="https://superbike-news.co.uk/contact-us/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64682"><a href="https://superbike-news.co.uk/advertise/">Advertise</a></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://superbike-news.co.uk/"><div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div></div></div><article id="post-103209" class="td-post-template-6 post-103209 post type-post status-publish format-standard has-post-thumbnail category-all-news category-moto3 category-racing tag-adrian-fernandez tag-algarve-gp tag-dunlop tag-john-mcphee tag-moto3 tag-moto32021 tag-motorcycle-racing tag-motorcyclenews tag-motorcycles tag-portimao tag-sergio-garcia td-container-wrap" itemscope itemtype="https://schema.org/Article"><div class="td-full-screen-header-image-wrap"><div id="td-full-screen-header-image" class="td-image-gradient-style6">
<img data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg" class="td-backstretch lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="td-backstretch" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg"></noscript></div><div class="td-container td-post-header"><div class="td-post-header-holder"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://superbike-news.co.uk/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Latest News" class="entry-crumb" href="https://superbike-news.co.uk/category/all-news/">Latest News</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta...</span></div><header class="td-post-title"><ul class="td-category"><li class="entry-category"><a href="https://superbike-news.co.uk/category/all-news/">Latest News</a></li><li class="entry-category"><a href="https://superbike-news.co.uk/category/moto3/">Moto3</a></li><li class="entry-category"><a href="https://superbike-news.co.uk/category/racing/">Racing</a></li></ul><h1 class="entry-title">Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th</h1><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://superbike-news.co.uk/author/bikerbloke/">Frank Duggan</a><div class="td-author-line"> -</div></div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T07:24:43+00:00">November 6, 2021</time></span></div></header></div></div></div><div class="td-container"><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><style>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</style><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuperbike-news.co.uk%2Fgarcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th&url=https%3A%2F%2Fsuperbike-news.co.uk%2Fgarcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th%2F&via=sbknews" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&amp;media=https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg&description=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&title=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&title=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#8eb1fdfbece4ebedfab3c9effcede7efaefcebfafbfce0fdaefae1aefaefe5ebaee8e7fcfdfaaefee1e2ebaee8e1fcaec9cfddc9cfdda2aec8e1e9e9e7efaee8e1fbfcfae6aeefe0eaaecfede1fdfaefaebfbafae6a8ece1eaf7b3e6fafafefdb4a1a1fdfbfeebfcece7e5eba3e0ebf9fda0ede1a0fbe5a1e9effcede7efa3fcebfafbfce0fda3fae1a3faefe5eba3e8e7fcfdfaa3fee1e2eba3e8e1fca3e9effde9effda3e8e1e9e9e7efa3e8e1fbfcfae6a3efe0eaa3efede1fdfaefa3bfbafae6a1" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&name=Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th" title="Tumblr"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" title="Mix"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-post-content tagdiv-type">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_2 td_block_template_1 "><style>/* custom css */
.tdi_2.td-a-rec{
					text-align: center;
				}.tdi_2 .td-element-style{
					z-index: -1;
				}.tdi_2.td-a-rec-img{
				    text-align: left;
				}.tdi_2.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_2.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:640px;height:165px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "8535847486");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "8535847486");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "8535847486");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "8535847486");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div><p><em><strong><img title="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th 1" alt="Garcia returns to take first pole for GASGAS Foggia fourth and Acosta 14th 01" width="696" height="464" data-srcset="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-300x200.jpg 300w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-696x464.jpg 696w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-768x512.jpg 768w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-1068x800.jpg 1068w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-150x100.jpg 150w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg 1200w" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-696x464.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="alignnone size-large wp-image-103226 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-large wp-image-103226" title="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th 1" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-696x464.jpg" alt="Garcia returns to take first pole for GASGAS Foggia fourth and Acosta 14th 01" width="696" height="464" srcset="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-300x200.jpg 300w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-696x464.jpg 696w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-768x512.jpg 768w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-1068x800.jpg 1068w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01-150x100.jpg 150w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript>The Spaniard steals the limelight on his return, with the Championship rivals both off the front row.</strong></em></p><p>Sergio Garcia (MuchoNeumatico GASGAS Aspar) returned from injury in style at the Grande Premio Brembo do Algarve, taking his first ever pole position and the first for GASGAS in the class with a new lap record at Portimão. He&#8217;s joined on the front row by John McPhee (Petronas Sprinta Racing), the number 17 a fitting yet infinitesimal 0.017 in arrears, with Adrian Fernandez (Sterilgarda Max Racing Team) taking third and his first front row start.</p><p>In a flip of Saturday fortunes from the Emilia-Romagna GP, Dennis Foggia (Leopard Racing) will start fourth and head up Row 2, with Championship leader Pedro Acosta (Red Bull KTM Ajo) gunning to wrap up the crown from P14.</p><p><strong>Q1</strong><br />
Indonesian Racing Gresini Moto3&#8217;s Jeremy Alcoba topped Q1 by some margin, half a second clear of Yuki Kunii (Honda Team Asia). Alberto Surra (Rivacold Snipers Team) was next up and close behind, with Niccolo Antonelli (Avintia VR46 Academy) the final graduate.</p><p><strong>Q2</strong><br />
Filip Salač (CarXpert PrüstelGP) set the initial benchmark time, a 1:47.811, to sit 0.008 clear of Ayumu Sasaki (Red Bull KTM Tech3) and Acosta. FP3 pacesetter McPhee then climbed ahead of the number 37 into provisional P3. After two flying laps, Foggia was P9 and 0.4s down on Salač’s fastest lap.</p><p>Lapping together, Sasaki, Acosta and Jaume Masia (Red Bull KTM Ajo) flew across the line and the latter moved up to P4, just ahead of teammate Acosta. But there were still red sectors everywhere, and nowhere more so than with Garcia. The GASGAS rider was a staggering 0.7 under Salač’s time at the third split, and over the line, he took over on top by half a second.</p><p>Masia then went up to second, but Acosta’s last lap was cancelled. So the best he could hope for was P8, leaving Foggia with a chance to capitalise.</p><p>The Italian was sixth but on a personal best, and he did go faster. Fellow Honda rider McPhee then slotted himself P2, and Adrian Fernandez struck late to string a fantastic final lap together for his maiden front row start in Grand Prix racing. Foggia was just shuffled down to P4, but for Acosta that final lap cancellation ultimately leaves the World Championship leader down in 14th&#8230;</p><p><strong>The Grid</strong><br />
Behind Garcia, McPhee and Adrian Fernandez, Foggia heads up a tasty Row 2. Masia, Acosta&#8217;s teammate, is fifth&#8230; with Foggia&#8217;s teammate Xavier Artigas in sixth, creating plenty potential for fireworks.</p><p>Darryn Binder (Petronas Sprinta Racing) will spearhead Row 3 in seventh, and the South African has Q1 graduate Antonelli and early pacesetter Salač alongside him. Sasaki, who has a Long Lap Penalty to take in the race, rounded out the top 10 in Moto3™ qualifying.</p><p>Now, we race&#8230; and potentially crown a Champion. Acosta heads in 21 points clear of Foggia, and the rollercoaster promises another spectacular. Tune in at the slightly different time of 11:20 (GMT) for the penultimate Moto3™ race of the season!</p><p><strong>Moto3™ top three</strong><br />
1 Sergio Garcia &#8211; MuchoNeumatico GASGAS Aspar &#8211; GASGAS &#8211; 1&#8217;47.274<br />
2 John McPhee &#8211; Petronas Sprinta Racing &#8211; Honda &#8211; +0.017<br />
3 Adrian Fernandez &#8211; Sterilgarda Max Racing Team &#8211; Husqvarna &#8211; +0.130</p><p><strong>Sergio Garcia:</strong> &#8220;I&#8217;m really happy to return like this, it&#8217;s my first pole in the World Championship. It&#8217;s a difficult session, qualifying. It&#8217;s not my strong point, but it&#8217;s amazing to start first and I think I&#8217;m ready for tomorrow!&#8221;</p><p><strong>For more Moto3 info checkout our dedicated <a target="" rel="noopener">Moto3</a> News page</strong></p><p><strong>Or visit the official MotoGP website <a target="" rel="noopener">motogp.com</a></strong></p><figure id="attachment_103227" aria-describedby="caption-attachment-103227" style="width: 696px" class="wp-caption alignnone"><img title="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th 2" alt="Garcia returns to take first pole for GASGAS Foggia fourth and Acosta 14th 02" width="696" height="464" data-srcset="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-300x200.jpg 300w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-696x464.jpg 696w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-768x512.jpg 768w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-1068x800.jpg 1068w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-150x100.jpg 150w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02.jpg 1200w" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-696x464.jpg" data-sizes="(max-width: 696px) 100vw, 696px" class="size-large wp-image-103227 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-large wp-image-103227" title="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th 2" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-696x464.jpg" alt="Garcia returns to take first pole for GASGAS Foggia fourth and Acosta 14th 02" width="696" height="464" srcset="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-300x200.jpg 300w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-696x464.jpg 696w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-768x512.jpg 768w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-1068x800.jpg 1068w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02-150x100.jpg 150w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-02.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" /></noscript><figcaption id="caption-attachment-103227" class="wp-caption-text">Moto3™ top three L-R: McPhee, Garcia and Fernandez</figcaption></figure><p style="text-align: left;"><strong>Follow us on social media:</strong><p style="text-align: left;">Instagram: <a href="https://www.instagram.com/superbikenews/" target="_blank" rel="noopener">@superbikenews</a><p style="text-align: left;">Twitter: <a href="https://twitter.com/sbknews" target="_blank" rel="noopener">@sbknews</a><p style="text-align: left;">Facebook: <a href="https://www.facebook.com/SuperbikeNews/" target="_blank" rel="noopener">@superbikenews</a></p><p style="text-align: left;"><strong>SBN Directory - add your motorcycle related business <a href="https://superbike-news.co.uk/superbike-news-directory/">here</a></strong></p><p style="text-align: center;" data-wp-editing="1"><a href="https://www.whyarai.co.uk/bike/model/quantic.html" target="_blank" rel="noopener"><img title="Arai Quantic" alt="Arai Quantic" width="729" height="228" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/08/Triumph-Motorcycles-reveal-a-new-bike-in-its-final-testing-phase-08.jpg" class="alignnone wp-image-99317 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-99317 size-full" title="Arai Quantic" src="https://superbike-news.co.uk/wp-content/uploads/2021/08/Triumph-Motorcycles-reveal-a-new-bike-in-its-final-testing-phase-08.jpg" alt="Arai Quantic" width="729" height="228" /></noscript><strong>Click here for more info on Arai Helmets</strong></a></p><p style="text-align: center;"><a href="https://www.motohaus.com/xena-intelligent-security/disc-locks-alarmed-and-unalarmed.html"><img title="Xena Security" alt="Xena Security" width="729" height="228" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/08/FIM-MiniGP-UK-Series-kicks-off-track-action-at-Silverstone-04.jpg" class="aligncenter wp-image-99434 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter wp-image-99434 size-full" title="Xena Security" src="https://superbike-news.co.uk/wp-content/uploads/2021/08/FIM-MiniGP-UK-Series-kicks-off-track-action-at-Silverstone-04.jpg" alt="Xena Security" width="729" height="228" /></noscript></a><a href="https://www.motohaus.com/xena-intelligent-security/disc-locks-alarmed-and-unalarmed.html"><strong>Click here for more info on Xena Security</strong></a></p><p style="text-align: center;"><a href="https://www.bikertshirts.uk/" target="_blank" rel="noopener"><img title="Biker T-shirts UK" alt="Biker T-shirts UK" width="729" height="228" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/05/Special-Offer-for-Superbike-News-readers-02.jpg" class="alignnone wp-image-77388 size-full aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-77388 size-full aligncenter" title="Biker T-shirts UK" src="https://superbike-news.co.uk/wp-content/uploads/2021/05/Special-Offer-for-Superbike-News-readers-02.jpg" alt="Biker T-shirts UK" width="729" height="228" /></noscript><strong>Click here for more info and to buy Biker T-Shirts</strong></a></p><p style="text-align: center;"><a href="https://www.grid-girls.co.uk" target="_blank" rel="noopener"><img title="Gridgirlsheader-1" alt="Gridgirlsheader-1" width="1000" height="150" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/08/GridGirlsHeader.png" class="alignnone size-full wp-image-61369 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-61369" title="Gridgirlsheader-1" src="https://superbike-news.co.uk/wp-content/uploads/2021/08/GridGirlsHeader.png" alt="Gridgirlsheader-1" width="1000" height="150" /></noscript><strong>Grid Girls UK</strong></a></p><p style="text-align: center;"><strong>If you would like to receive our headlines daily to your email inbox then sign up to our newsletter: <a href="https://superbike-news.co.uk/newsletter-sign-up/" target="_blank" rel="no-opener noopener">Here</a></strong></p><p style="text-align: center;"><strong>Subscribe to our news channels: <a href="https://superbike-news.co.uk/news-syndication/">Here</a></strong>
<a href="https://superbike-news.co.uk/news-syndication/" target="_blank" rel="noopener"><img title="SBK News Syndication" alt="SBK News Syndication" width="690" height="118" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/08/News.png" class="alignnone wp-image-65767 size-full aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-65767 size-full aligncenter" title="SBK News Syndication" src="https://superbike-news.co.uk/wp-content/uploads/2021/08/News.png" alt="SBK News Syndication" width="690" height="118" /></noscript></a></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_3 td_block_template_1 "><style>/* custom css */
.tdi_3.td-a-rec{
					text-align: center;
				}.tdi_3 .td-element-style{
					z-index: -1;
				}.tdi_3.td-a-rec-img{
				    text-align: left;
				}.tdi_3.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_3.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:750px;height:300px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "7299150414");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "7299150414");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "7299150414");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "7299150414");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div><footer><div class="td-post-source-tags"></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;" data-src="https://www.facebook.com/plugins/like.php?href=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuperbike-news.co.uk%2Fgarcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th%2F" title="Facebook"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th&url=https%3A%2F%2Fsuperbike-news.co.uk%2Fgarcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th%2F&via=sbknews" title="Twitter"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&amp;media=https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg&description=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th" title="Pinterest"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&title=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th" title="Linkedin"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-reddit" href="https://reddit.com/submit?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&title=Garcia+returns+to+take+first+pole+for+GASGAS%2C+Foggia+fourth+and+Acosta+14th" title="ReddIt"><div class="td-social-but-icon"><i class="td-icon-reddit"></i></div><div class="td-social-but-text">ReddIt</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="/cdn-cgi/l/email-protection#c7f8b4b2a5ada2a4b3fa80a6b5a4aea6e7b5a2b3b2b5a9b4e7b3a8e7b3a6aca2e7a1aeb5b4b3e7b7a8aba2e7a1a8b5e7808694808694ebe781a8a0a0aea6e7a1a8b2b5b3afe7a6a9a3e786a4a8b4b3a6e7f6f3b3afe1a5a8a3befaafb3b3b7b4fde8e8b4b2b7a2b5a5aeaca2eaa9a2b0b4e9a4a8e9b2ace8a0a6b5a4aea6eab5a2b3b2b5a9b4eab3a8eab3a6aca2eaa1aeb5b4b3eab7a8aba2eaa1a8b5eaa0a6b4a0a6b4eaa1a8a0a0aea6eaa1a8b2b5b3afeaa6a9a3eaa6a4a8b4b3a6eaf6f3b3afe8" title="Email"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-tumblr" href="https://www.tumblr.com/share/link?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/&name=Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th" title="Tumblr"><div class="td-social-but-icon"><i class="td-icon-tumblr"></i></div><div class="td-social-but-text">Tumblr</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-stumbleupon" href="https://www.mix.com/add?url=https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" title="Mix"><div class="td-social-but-icon"><i class="td-icon-stumbleupon"></i></div><div class="td-social-but-text">Mix</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://superbike-news.co.uk/quartararo-on-a-roll-to-beat-ducati-duo-on-day-1/">Quartararo on a roll to beat Ducati duo on Day 1</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://superbike-news.co.uk/raul-fernandez-takes-magnificent-seventh-moto2-pole-gardner-starts-alongside/">Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside</a></div></div></div><div class="author-box-wrap"><a href="https://superbike-news.co.uk/author/bikerbloke/" aria-label="author-photo"><img alt='' data-srcset='https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=192&#038;d=mm&#038;r=g 2x' height='96' width='96' data-src='https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=96&#038;d=mm&#038;r=g' class='avatar avatar-96 photo lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==' /><noscript><img alt='' src='https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></noscript></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://superbike-news.co.uk/author/bikerbloke/">Frank Duggan</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Frank Duggan"></span><meta itemprop="datePublished" content="2021-11-06T07:24:43+00:00"><meta itemprop="dateModified" content="2021-11-06T23:01:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://superbike-news.co.uk/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/" /><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://superbike-news.co.uk/wp-content/uploads/2020/06/SBKNews-Logo-272-x-90px.png"></span><meta itemprop="name" content="Superbike News"></span><meta itemprop="headline " content="Garcia returns to take first pole for GASGAS, Foggia fourth and Acosta 14th"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://superbike-news.co.uk/wp-content/uploads/2021/11/Garcia-returns-to-take-first-pole-for-GASGAS-Foggia-fourth-and-Acosta-14th-01.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span></footer><div class="td_block_wrap td_block_related_posts tdi_4 td_with_ajax_pagination td-pb-border-top td_block_template_1" data-td-block-uid="tdi_4"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var block_tdi_4 = new tdBlock();
block_tdi_4.id = "tdi_4";
block_tdi_4.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_4","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":103209,"live_filter_cur_post_author":"10","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_4","tdc_css_class_style":"tdi_4_rand_style"}';
block_tdi_4.td_column_number = "3";
block_tdi_4.block_type = "td_block_related_posts";
block_tdi_4.post_count = "6";
block_tdi_4.found_posts = "3835";
block_tdi_4.header_color = "";
block_tdi_4.ajax_pagination_infinite_stop = "";
block_tdi_4.max_num_pages = "640";
tdBlocksArray.push(block_tdi_4);</script><h4 class="td-related-title td-block-title"><a id="tdi_5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_4" href="#">RELATED ARTICLES</a><a id="tdi_6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_4" href="#">MORE FROM AUTHOR</a></h4><div id=tdi_4 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/raul-fernandez-takes-magnificent-seventh-moto2-pole-gardner-starts-alongside/" rel="bookmark" class="td-image-wrap " title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside"><img width="218" height="150" alt="Raul Fernandez takes magnificent seventh Moto2 pole Gardner starts alongside 01" title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-218x150.jpg"   alt="Raul Fernandez takes magnificent seventh Moto2 pole Gardner starts alongside 01" title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/raul-fernandez-takes-magnificent-seventh-moto2-pole-gardner-starts-alongside/" rel="bookmark" title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside">Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/quartararo-on-a-roll-to-beat-ducati-duo-on-day-1/" rel="bookmark" class="td-image-wrap " title="Quartararo on a roll to beat Ducati duo on Day 1"><img width="218" height="150" alt="Quartararo on a roll to beat Ducati duo on Day 1 01" title="Quartararo on a roll to beat Ducati duo on Day 1" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Quartararo-on-a-roll-to-beat-Ducati-duo-on-Day-1-01-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Quartararo-on-a-roll-to-beat-Ducati-duo-on-Day-1-01-218x150.jpg"   alt="Quartararo on a roll to beat Ducati duo on Day 1 01" title="Quartararo on a roll to beat Ducati duo on Day 1" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/quartararo-on-a-roll-to-beat-ducati-duo-on-day-1/" rel="bookmark" title="Quartararo on a roll to beat Ducati duo on Day 1">Quartararo on a roll to beat Ducati duo on Day 1</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/raul-fernandez-pips-lowes-by-0-002-gardner-third-despite-a-crash/" rel="bookmark" class="td-image-wrap " title="Raul Fernandez pips Lowes by 0.002, Gardner third despite a crash"><img width="218" height="150" alt="Raul Fernandez pips Lowes by 0 002 Gardner third despite a crash 01" title="Raul Fernandez pips Lowes by 0.002, Gardner third despite a crash" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-pips-Lowes-by-0.002-Gardner-third-despite-a-crash-01-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-pips-Lowes-by-0.002-Gardner-third-despite-a-crash-01-218x150.jpg"   alt="Raul Fernandez pips Lowes by 0 002 Gardner third despite a crash 01" title="Raul Fernandez pips Lowes by 0.002, Gardner third despite a crash" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/raul-fernandez-pips-lowes-by-0-002-gardner-third-despite-a-crash/" rel="bookmark" title="Raul Fernandez pips Lowes by 0.002, Gardner third despite a crash">Raul Fernandez pips Lowes by 0.002, Gardner third despite a crash</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/fenati-leads-foggia-y-0-015-acosta-fourth-on-friday/" rel="bookmark" class="td-image-wrap " title="Fenati leads Foggia y 0.015, Acosta fourth on Friday"><img width="218" height="150" alt="Fenati leads Foggia y 0 015 Acosta fourth on Friday 01" title="Fenati leads Foggia y 0.015, Acosta fourth on Friday" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Fenati-leads-Foggia-y-0.015-Acosta-fourth-on-Friday-01-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Fenati-leads-Foggia-y-0.015-Acosta-fourth-on-Friday-01-218x150.jpg"   alt="Fenati leads Foggia y 0 015 Acosta fourth on Friday 01" title="Fenati leads Foggia y 0.015, Acosta fourth on Friday" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/fenati-leads-foggia-y-0-015-acosta-fourth-on-friday/" rel="bookmark" title="Fenati leads Foggia y 0.015, Acosta fourth on Friday">Fenati leads Foggia y 0.015, Acosta fourth on Friday</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/fim-minigp-world-final-bike-lottery-matches-riders-and-machinery/" rel="bookmark" class="td-image-wrap " title="FIM MiniGP World Final bike lottery matches riders and machinery"><img width="218" height="150" alt="FIM MiniGP World Final bike lottery matches riders and machinery 01" title="FIM MiniGP World Final bike lottery matches riders and machinery" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/FIM-MiniGP-World-Final-bike-lottery-matches-riders-and-machinery-01-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/FIM-MiniGP-World-Final-bike-lottery-matches-riders-and-machinery-01-218x150.jpg"   alt="FIM MiniGP World Final bike lottery matches riders and machinery 01" title="FIM MiniGP World Final bike lottery matches riders and machinery" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/fim-minigp-world-final-bike-lottery-matches-riders-and-machinery/" rel="bookmark" title="FIM MiniGP World Final bike lottery matches riders and machinery">FIM MiniGP World Final bike lottery matches riders and machinery</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/yamaha-motor-europe-offers-r3-blu-cru-superfinale-to-young-racing-talents/" rel="bookmark" class="td-image-wrap " title="Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents"><img width="218" height="150" alt="Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents 02" title="Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Yamaha-Motor-Europe-Offers-R3-bLU-cRU-SuperFinale-to-Young-Racing-Talents-02-218x150.jpg" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="218" height="150" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Yamaha-Motor-Europe-Offers-R3-bLU-cRU-SuperFinale-to-Young-Racing-Talents-02-218x150.jpg"   alt="Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents 02" title="Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents" /></noscript></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/yamaha-motor-europe-offers-r3-blu-cru-superfinale-to-young-racing-talents/" rel="bookmark" title="Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents">Yamaha Motor Europe Offers R3 bLU cRU SuperFinale to Young Racing Talents</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_4" data-td_block_id="tdi_4"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/garcia-returns-to-take-first-pole-for-gasgas-foggia-fourth-and-acosta-14th/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar"><aside id="text-17" class="td_block_template_1 widget text-17 widget_text"><h4 class="block-title"><span>RST</span></h4><div class="textwidget"><p><a href="https://www.rst-moto.com/"><img title="Rst Race Dept" alt="Rst Race Dept" width="350" height="250" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/07/rst-race-dept.gif" class="alignnone wp-image-96968 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-96968 size-full" title="Rst Race Dept" src="https://superbike-news.co.uk/wp-content/uploads/2021/07/rst-race-dept.gif" alt="Rst Race Dept" width="350" height="250" /></noscript></a></p></div></aside><aside id="text-14" class="td_block_template_1 widget text-14 widget_text"><h4 class="block-title"><span>Superbike News T-shirts</span></h4><div class="textwidget"><p><strong>Now Available &#8211; Superbike News T-shirts</strong></p><p><a href="http://www.vitessetshirts.co.uk"><img title="Vitesse T-Shirts" alt="Vitesse T-Shirts" width="360" height="300" data-srcset="https://superbike-news.co.uk/wp-content/uploads/2021/07/10percentoff28pound300x250-copy-150x125.jpg 150w, https://superbike-news.co.uk/wp-content/uploads/2021/07/10percentoff28pound300x250-copy.jpg 300w" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/07/10percentoff28pound300x250-copy.jpg" data-sizes="(max-width: 360px) 100vw, 360px" class="alignnone wp-image-97259 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-97259" title="Vitesse T-Shirts" src="https://superbike-news.co.uk/wp-content/uploads/2021/07/10percentoff28pound300x250-copy.jpg" alt="Vitesse T-Shirts" width="360" height="300" srcset="https://superbike-news.co.uk/wp-content/uploads/2021/07/10percentoff28pound300x250-copy-150x125.jpg 150w, https://superbike-news.co.uk/wp-content/uploads/2021/07/10percentoff28pound300x250-copy.jpg 300w" sizes="(max-width: 360px) 100vw, 360px" /></noscript></a></p></div></aside><aside id="text-18" class="td_block_template_1 widget text-18 widget_text"><h4 class="block-title"><span>Newsletter sign up</span></h4><div class="textwidget"><p><strong>Receive our headlines daily via email</strong><br /> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-67857" method="post" data-id="67857" data-name="Sign Up"><div class="mc4wp-form-fields"><p>
<label>Email address:
<input type="email" name="EMAIL" placeholder="Your e-mail address" required />
</label></p><p>
<input type="submit" value="Sign up" /></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1636239867" /><input type="hidden" name="_mc4wp_form_id" value="67857" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></p></div></aside><aside id="text-19" class="td_block_template_1 widget text-19 widget_text"><h4 class="block-title"><span>Viking Cycle</span></h4><div class="textwidget"><p><a href="https://www.vikingcycle.com/collections/mens-motorcycle-gear"><img title="Vc" alt="Vc" width="332" height="152" data-srcset="https://superbike-news.co.uk/wp-content/uploads/2021/07/VC-300x137.png 300w, https://superbike-news.co.uk/wp-content/uploads/2021/07/VC-150x69.png 150w, https://superbike-news.co.uk/wp-content/uploads/2021/07/VC.png 332w" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/07/VC.png" data-sizes="(max-width: 332px) 100vw, 332px" class="alignnone size-full wp-image-97954 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-97954" title="Vc" src="https://superbike-news.co.uk/wp-content/uploads/2021/07/VC.png" alt="Vc" width="332" height="152" srcset="https://superbike-news.co.uk/wp-content/uploads/2021/07/VC-300x137.png 300w, https://superbike-news.co.uk/wp-content/uploads/2021/07/VC-150x69.png 150w, https://superbike-news.co.uk/wp-content/uploads/2021/07/VC.png 332w" sizes="(max-width: 332px) 100vw, 332px" /></noscript></a> <a href="https://www.vikingbags.com/motorcycle-saddlebags.htm"><img title="Vb Logo 1577383961 23672 Original" alt="Vb Logo 1577383961 23672 Original" width="100" height="100" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/07/vb-logo-1577383961-23672-original.webp" class="size-large wp-image-97955 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="size-large wp-image-97955 aligncenter" title="Vb Logo 1577383961 23672 Original" src="https://superbike-news.co.uk/wp-content/uploads/2021/07/vb-logo-1577383961-23672-original.webp" alt="Vb Logo 1577383961 23672 Original" width="100" height="100" /></noscript></a></p></div></aside><aside id="sabai_platform_wordpress_sabai_directory_recent-2" class="td_block_template_1 widget sabai_platform_wordpress_sabai_directory_recent-2 widget_sabai_platform_wordpress_sabai_directory_recent"><h4 class="block-title"><span>Recent Directory Listings</span></h4><div class="sabai sabai-wordpress-widget sabai-widget-directory-recent sabai-clearfix"><ul class="sabai-wordpress-widget-entries"><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://superbike-news.co.uk/directory/listing/motorcycle-helmet-integrity-test-inspection-services" class=" sabai-entity-permalink sabai-entity-id-65 sabai-entity-type-content sabai-entity-bundle-name-directory-listing sabai-entity-bundle-type-directory-listing"><img alt="" data-src="https://superbike-news.co.uk/wp-content/plugins/sabai/assets/images/no_image_small.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://superbike-news.co.uk/wp-content/plugins/sabai/assets/images/no_image_small.png" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main">
<a title="Motorcycle Helmet Integrity Test &amp; Inspection Services" href="https://superbike-news.co.uk/directory/listing/motorcycle-helmet-integrity-test-inspection-services">Motorcycle Helmet Integrity Test &amp; Inspection Services</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://superbike-news.co.uk/directory/listing/viking-bags" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="vb.png" alt="" data-src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/ff227e4644fb37a759611517e275187a.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img title="vb.png" src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/ff227e4644fb37a759611517e275187a.png" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main">
<a title="Viking Bags" href="https://superbike-news.co.uk/directory/listing/viking-bags">Viking Bags</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://superbike-news.co.uk/directory/listing/viking-cycle" class="sabai-file sabai-file-image sabai-file-type-png " rel=""><img title="VC.png" alt="" data-src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/8adee9d4c094f417effe58d925bae5ec.png" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img title="VC.png" src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/8adee9d4c094f417effe58d925bae5ec.png" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main">
<a title="Viking Cycle" href="https://superbike-news.co.uk/directory/listing/viking-cycle">Viking Cycle</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://superbike-news.co.uk/directory/listing/dunlop-tyres" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Dunlop Tyres" alt="" data-src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/01d8b562cd31cf5a4ec94f0bad211aec.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img title="Dunlop Tyres" src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/01d8b562cd31cf5a4ec94f0bad211aec.jpg" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main">
<a title="Dunlop Tyres" href="https://superbike-news.co.uk/directory/listing/dunlop-tyres">Dunlop Tyres</a></div></li><li class="sabai-wordpress-widget-entry-with-image"><div class="sabai-wordpress-widget-image"><a href="https://superbike-news.co.uk/directory/listing/grid-girls" class="sabai-file sabai-file-image sabai-file-type-jpg " rel=""><img title="Grid Girls UK" alt="" data-src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/ddb9a460b02ea468e3d7981e488a9643.jpg" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img title="Grid Girls UK" src="https://superbike-news.co.uk/wp-content/sabai/File/thumbnails/ddb9a460b02ea468e3d7981e488a9643.jpg" alt="" /></noscript></a></div><div class="sabai-wordpress-widget-main">
<a title="Grid Girls UK" href="https://superbike-news.co.uk/directory/listing/grid-girls">Grid Girls UK</a></div></li></ul></div></aside><aside id="media_video-2" class="td_block_template_1 widget media_video-2 widget_media_video"><h4 class="block-title"><span>Reviews</span></h4><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-103209-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/OWtNtzBheqA?_=1" /><a href="https://youtu.be/OWtNtzBheqA">https://youtu.be/OWtNtzBheqA</a></video></div></aside><aside id="text-10" class="td_block_template_1 widget text-10 widget_text"><h4 class="block-title"><span>Your Advert Here</span></h4><div class="textwidget"><p><img title="Advertise With Us" alt="Advertise With Us" width="300" height="250" data-src="https://superbike-news.co.uk/wp-content/uploads/2020/08/adverise.png" class="alignnone size-full wp-image-64906 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone size-full wp-image-64906" title="Advertise With Us" src="https://superbike-news.co.uk/wp-content/uploads/2020/08/adverise.png" alt="Advertise With Us" width="300" height="250" /></noscript></p></div></aside><aside id="text-15" class="td_block_template_1 widget text-15 widget_text"><h4 class="block-title"><span>Vroom Podcast by Michael Hill</span></h4><div class="textwidget"><p><iframe sandbox="allow-same-origin allow-scripts allow-top-navigation allow-popups allow-forms" scrolling=no width="100%" frameborder="0" data-src="https://embed.radiopublic.com/e?if=vroom-your-motorsport-fix-WkZ4ZN&#038;ge=s1!fccdeebaf8a07f1eaca14bc64d2dec3402d50866" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></p></div></aside></div></div></div></div></article><div class="tdc-footer-wrap "><div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-9 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top tdi_7 td_block_template_1 "><style>/* custom css */
.tdi_7.td-a-rec{
					text-align: center;
				}.tdi_7 .td-element-style{
					z-index: -1;
				}.tdi_7.td-a-rec-img{
				    text-align: left;
				}.tdi_7.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_7.td-a-rec-img {
				        text-align: center;
				    }
                }</style><script type="text/javascript">var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:970px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:728px;height:90px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "ca-pub-2965774580648860");
		            adEl.setAttribute("data-ad-slot", "3960764538");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script> <noscript id="td-ad-placeholder"></noscript></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4><div class="textwidget"><p><a href="http://www.vitessetshirts.co.uk"><img title="Bikertshirts300" alt="Biker t-shirts " width="300" height="300" data-src="http://superbike-news.co.uk/wp-content/uploads/2018/08/BikerTshirts300.jpg" class="alignnone wp-image-74054 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-74054 size-full" title="Bikertshirts300" src="http://superbike-news.co.uk/wp-content/uploads/2018/08/BikerTshirts300.jpg" alt="Biker t-shirts " width="300" height="300" /></noscript></a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4><div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:300px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="1500028826"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4><div class="textwidget"><p><a href="http://www.grid-girls.co.uk"><img title="Bikertshirts300" alt="Biker t-shirts " width="300" height="300" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/07/Nq7XYjhE-new-grid-girls-uk-web-banner-300x250-1.png" class="alignnone wp-image-74054 size-full lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="alignnone wp-image-74054 size-full" title="Bikertshirts300" src="https://superbike-news.co.uk/wp-content/uploads/2021/07/Nq7XYjhE-new-grid-girls-uk-web-banner-300x250-1.png" alt="Biker t-shirts " width="300" height="300" /></noscript></a></p></div></aside></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-header-menu-container"><ul id="menu-header-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-61343"><a href="https://superbike-news.co.uk/">Home</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83649"><a href="https://superbike-news.co.uk/latest-news/">Latest News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72887"><a href="https://superbike-news.co.uk/motorcycle-industry-news-categories/">Industry News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73223"><a href="https://superbike-news.co.uk/accessories/">Accessories</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73224"><a href="https://superbike-news.co.uk/action-camera-news/">Action Camera</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73225"><a href="https://superbike-news.co.uk/aftermarket/">Aftermarket</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73226"><a href="https://superbike-news.co.uk/apparel/">Apparel</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73227"><a href="https://superbike-news.co.uk/cleaning-products-news/">Cleaning Products</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73228"><a href="https://superbike-news.co.uk/communication-news/">Communication</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73231"><a href="https://superbike-news.co.uk/electric-motorcycles-and-scooters-industry-news/">Electric Motorcycles</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73232"><a href="https://superbike-news.co.uk/helmets/">Helmets</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73701"><a href="https://superbike-news.co.uk/luggage-news/">Luggage</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72891"><a href="https://superbike-news.co.uk/motorcycle-manufacturers/">Motorcycle Manufacturers</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88657"><a href="https://superbike-news.co.uk/motorcycle-mounts/">Motorcycle Mounts</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72892"><a href="https://superbike-news.co.uk/motorcycle-touring/">Motorcycle Touring</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73233"><a href="https://superbike-news.co.uk/majas-motorcycle-adventures/">Maja’s Motorcycle Adventures</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-73721"><a href="https://superbike-news.co.uk/motorcycle-tyres/">Motorcycle Tyres News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-88658"><a href="https://superbike-news.co.uk/category/industry-news/shows/">Shows</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88907"><a href="https://superbike-news.co.uk/bikes-on-television/">Bikes on TV</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88949"><a href="https://superbike-news.co.uk/superbike-news-dealer-news/">Dealer News</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-72889"><a href="https://superbike-news.co.uk/superbike-news-racing-news-categories/">Racing</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88575"><a href="https://superbike-news.co.uk/motogp/">MotoGP</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88576"><a href="https://superbike-news.co.uk/motogp-latest-news/">MotoGP</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88581"><a href="https://superbike-news.co.uk/moto2-latest-news/">Moto2</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88582"><a href="https://superbike-news.co.uk/moto3-latest-news/">Moto3</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88583"><a href="https://superbike-news.co.uk/motoe-latest-news/">MotoE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88586"><a href="https://superbike-news.co.uk/red-bull-rookies-latest-news/">Red Bull MotoGP Rookies Cup</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88584"><a href="https://superbike-news.co.uk/esport/">eSport</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88598"><a href="https://superbike-news.co.uk/world-superbikes/">World Superbikes</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88599"><a href="https://superbike-news.co.uk/world-superbike/">World Superbike</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88600"><a href="https://superbike-news.co.uk/world-supersport/">World Supersport</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88601"><a href="https://superbike-news.co.uk/world-supersport-300-latest-news-amo/">World Supersport 300</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88609"><a href="https://superbike-news.co.uk/motoamerica-stock-1000-supersport-twins-and-liqui-moly-junior-cup-latest-news/">MotoAmerica</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88611"><a href="https://superbike-news.co.uk/motoamerica-latest-news/">MotoAmerica</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88610"><a href="https://superbike-news.co.uk/motoamerica-support-series-latest-news/">MotoAmerica Support Series</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-88612"><a href="https://superbike-news.co.uk/british-superbikes-latest-news/">British Superbikes Latest News</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88613"><a href="https://superbike-news.co.uk/british-superbike-latest-news/">British Superbike</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88614"><a href="https://superbike-news.co.uk/british-talent-cup/">British Talent Cup</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-67493"><a href="https://superbike-news.co.uk/category/ducati-trioptions-cup/">Ducati TriOptions Cup</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-61451"><a href="https://superbike-news.co.uk/category/isle-of-man-tt/">Isle of Man TT and Other Roads</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88615"><a href="https://superbike-news.co.uk/endurance-world-championship/">Endurance World Championship</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-88616"><a href="https://superbike-news.co.uk/cev-repsol/">CEV Repsol</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-86971"><a href="https://superbike-news.co.uk/motocross/">Motocross</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72890"><a href="https://superbike-news.co.uk/superbike-news-reviews/">Reviews</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-102986"><a href="https://bikerhub.co.uk/directory/">Directory</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-61357"><a href="https://superbike-news.co.uk/contact-us/">Contact</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-64682"><a href="https://superbike-news.co.uk/advertise/">Advertise</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-2965774580648860" data-ad-slot="8535847486"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></div></div></div></div></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script> <style type="text/css"></style> <script type="text/javascript">var sbiajaxurl = "https://superbike-news.co.uk/wp-admin/admin-ajax.php";</script> <div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">MORE STORIES</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://superbike-news.co.uk/raul-fernandez-takes-magnificent-seventh-moto2-pole-gardner-starts-alongside/" rel="bookmark" class="td-image-wrap " title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside"><img width="324" height="160" data-srcset="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-324x160.jpg 324w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-648x320.jpg 648w" alt="Raul Fernandez takes magnificent seventh Moto2 pole Gardner starts alongside 01" title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside" data-src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-324x160.jpg" data-sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px" class="entry-thumb lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="324" height="160" class="entry-thumb" src="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-324x160.jpg"  srcset="https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-324x160.jpg 324w, https://superbike-news.co.uk/wp-content/uploads/2021/11/Raul-Fernandez-takes-magnificent-seventh-Moto2-pole-Gardner-starts-alongside-01-648x320.jpg 648w" sizes="(-webkit-min-device-pixel-ratio: 2) 648px, (min-resolution: 192dpi) 648px, 324px"  alt="Raul Fernandez takes magnificent seventh Moto2 pole Gardner starts alongside 01" title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside" /></noscript></a></div></div><h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/raul-fernandez-takes-magnificent-seventh-moto2-pole-gardner-starts-alongside/" rel="bookmark" title="Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside">Raul Fernandez takes magnificent seventh Moto2 pole, Gardner starts alongside</a></h3><div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://superbike-news.co.uk/author/bikerbloke/">Frank Duggan</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-06T23:03:40+00:00">November 6, 2021</time></span></div></div></div></div> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script> <script type='text/javascript' id='contact-form-7-js-extra'>/*  */
var wpcf7 = {"api":{"root":"https:\/\/superbike-news.co.uk\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/daftplug-instantify/pwa/public/assets/js/script-clientjs.js?ver=5.6' id='daftplug-instantify-pwa-clientjs-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/daftplug-instantify/pwa/public/assets/js/script-toast.js?ver=5.6' id='daftplug-instantify-pwa-toast-js'></script> <script type='text/javascript' id='daftplug-instantify-public-js-extra'>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</script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/daftplug-instantify/public/assets/js/script-public.min.js?ver=5.6' id='daftplug-instantify-public-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/daftplug-instantify/pwa/public/assets/js/script-pwa.min.js?ver=5.6' id='daftplug-instantify-pwa-public-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/daftplug-instantify/fbia/public/assets/js/script-fbia.min.js?ver=5.6' id='daftplug-instantify-fbia-public-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/td-subscription/assets/js/frontend/tdsLeads.js?ver=18da952bde8fab1875ba66b9c5072e53' id='tdsLeads-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.1' id='td-site-min-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6Lfu2MgZAAAAACL89Sft1AZsk9_bCpVuPD5nNAvb&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>/*  */
var wpcf7_recaptcha = {"sitekey":"6Lfu2MgZAAAAACL89Sft1AZsk9_bCpVuPD5nNAvb","actions":{"homepage":"homepage","contactform":"contactform"}};
/*  */</script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.2' id='wpcf7-recaptcha-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/wp-smush-pro/app/assets/js/smush-lazy-load.min.js?ver=3.9.2' id='smush-lazy-load-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0' id='__ytprefsfitvids__-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script> <script type='text/javascript' id='mediaelement-core-js-before'>var mejsL10n = {"language":"en","strings":{"mejs.download-file":"Download File","mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Fullscreen","mejs.play":"Play","mejs.pause":"Pause","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.live-broadcast":"Live Broadcast","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};</script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.8.1' id='mediaelement-migrate-js'></script> <script type='text/javascript' id='mediaelement-js-extra'>/*  */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/*  */</script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.8.1' id='wp-mediaelement-js'></script> <script type='text/javascript' src='https://superbike-news.co.uk/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script> <script type='text/javascript' defer src='https://superbike-news.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.6' id='mc4wp-forms-api-js'></script> <div class="daftplugPublic" data-daftplug-plugin="daftplug_instantify"><style type="text/css"></style><div class="daftplugPublicPushButton" data-tooltip="Subscribe to notifications" data-tooltip-flow="right" style="background-color: #FF3838; color: #FFFFFF; bottom: 20px; left: 20px;">
<svg class="daftplugPublicPushButton_icon -iconBell" style="fill: #FFFFFF; stroke: #FFFFFF;">
<use href="#iconBell"></use>
</svg>
<svg class="daftplugPublicPushButton_icon -iconLoading" style="fill: #FF3838; stroke: #FFFFFF;">
<use href="#iconLoading"></use>
</svg>
<svg class="daftplugPublicPushButton_icon -iconBellOff" style="fill: #FFFFFF; stroke: #FFFFFF;">
<use href="#iconBellOff"></use>
</svg></div><svg xmlns="http://www.w3.org/2000/svg" style="display: none;">
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="iconBell">
<g stroke-linecap="round" stroke-linejoin="round">
<path d="M18 8A6 6 0 0 0 6 8c0 7-3 9-3 9h18s-3-2-3-9"></path>
<path d="M13.73 21a2 2 0 0 1-3.46 0"></path>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="iconBellOff">
<g stroke-linecap="round" stroke-linejoin="round">
<path d="M13.73 21a2 2 0 0 1-3.46 0"></path>
<path d="M18.63 13A17.89 17.89 0 0 1 18 8"></path>
<path d="M6.26 6.26A5.86 5.86 0 0 0 6 8c0 7-3 9-3 9h14"></path>
<path d="M18 8a6 6 0 0 0-9.33-5"></path>
<line x1="1" y1="1" x2="23" y2="23"></line>
</g>
</symbol>
<symbol xmlns="http://www.w3.org/2000/svg" viewBox="0 0 24 24" id="iconLoading">
<g stroke-linecap="round" stroke-linejoin="round">
<line x1="12" y1="2" x2="12" y2="6"></line>
<line x1="12" y1="18" x2="12" y2="22"></line>
<line x1="4.93" y1="4.93" x2="7.76" y2="7.76"></line>
<line x1="16.24" y1="16.24" x2="19.07" y2="19.07"></line>
<line x1="2" y1="12" x2="6" y2="12"></line>
<line x1="18" y1="12" x2="22" y2="12"></line>
<line x1="4.93" y1="19.07" x2="7.76" y2="16.24"></line>
<line x1="16.24" y1="7.76" x2="19.07" y2="4.93"></line>
</g>
</symbol>
</svg><div class="daftplugPublicPushPrompt" style="background: #FFFFFF;"><div class="daftplugPublicPushPrompt_content">
<img alt="Superbike News" data-src="https://storage.googleapis.com/wordpress-media-offload/2021/04/sbk-news-512-150x150.png" class="daftplugPublicPushPrompt_icon lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img class="daftplugPublicPushPrompt_icon" alt="Superbike News" src="https://storage.googleapis.com/wordpress-media-offload/2021/04/sbk-news-512-150x150.png"></noscript>
<span class="daftplugPublicPushPrompt_msg" style="color: #444F5B;">We would like to show you notifications for the latest news and updates.</span></div><div class="daftplugPublicPushPrompt_buttons"><div class="daftplugPublicPushPrompt_dismiss" style="color: #444F5B; opacity: 0.7;">Dismiss</div><div class="daftplugPublicPushPrompt_allow">Allow Notifications</div></div></div> <script type="text/javascript">jQuery(function() {
                        'use strict';
                                            });</script> </div>
<script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://superbike-news.co.uk/wp-content/uploads/2020/06/NackgroundAHigherres.png\' alt="Nackgroundahigherres">' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
})();
});</script> </body></html>

