<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Di Meglio takes E-Pole in Austria by just 0.011 - MotoE</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://superbike-news.co.uk/wordpress/xmlrpc.php" />
    <meta property="og:image" content="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v11.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Frenchman beats Simeon and Smith to the top in the second round of the FIM Enel MotoE™ World Cup. 2008 125cc World Champion Mike Di Meglio has taken FIM"/>
<link rel="canonical" href="https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Di Meglio takes E-Pole in Austria by just 0.011 - MotoE" />
<meta property="og:description" content="Frenchman beats Simeon and Smith to the top in the second round of the FIM Enel MotoE™ World Cup. 2008 125cc World Champion Mike Di Meglio has taken FIM" />
<meta property="og:url" content="https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/" />
<meta property="og:site_name" content="Superbike News" />
<meta property="article:author" content="SBKNews" />
<meta property="article:tag" content="Bradley Smith" />
<meta property="article:tag" content="Enel" />
<meta property="article:tag" content="Mike Di Meglio" />
<meta property="article:tag" content="MotoE" />
<meta property="article:tag" content="MotoE World Cup" />
<meta property="article:tag" content="Xavier Simeon" />
<meta property="article:section" content="MotoE" />
<meta property="article:published_time" content="2019-08-10T21:48:37+00:00" />
<meta property="og:image" content="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg" />
<meta property="og:image:secure_url" content="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Frenchman beats Simeon and Smith to the top in the second round of the FIM Enel MotoE™ World Cup. 2008 125cc World Champion Mike Di Meglio has taken FIM" />
<meta name="twitter:title" content="Di Meglio takes E-Pole in Austria by just 0.011 - MotoE" />
<meta name="twitter:site" content="@sbknews" />
<meta name="twitter:image" content="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg" />
<meta name="twitter:creator" content="@sbknews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://superbike-news.co.uk/wordpress/#website","url":"https://superbike-news.co.uk/wordpress/","name":"Superbike News","potentialAction":{"@type":"SearchAction","target":"https://superbike-news.co.uk/wordpress/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/#primaryimage","url":"https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg","width":1200,"height":800,"caption":"Di Meglio takes E-Pole in Austria by just 0.011 1"},{"@type":"WebPage","@id":"https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/#webpage","url":"https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/","inLanguage":"en-US","name":"Di Meglio takes E-Pole in Austria by just 0.011 - MotoE","isPartOf":{"@id":"https://superbike-news.co.uk/wordpress/#website"},"primaryImageOfPage":{"@id":"https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/#primaryimage"},"datePublished":"2019-08-10T21:48:37+00:00","dateModified":"2019-08-10T21:48:37+00:00","author":{"@id":"https://superbike-news.co.uk/wordpress/#/schema/person/4a5b8f9f1a686d1c427e9584d8c5d992"},"description":"Frenchman beats Simeon and Smith to the top in the second round of the FIM Enel MotoE\u2122 World Cup. 2008 125cc World Champion Mike Di Meglio has taken FIM"},{"@type":["Person"],"@id":"https://superbike-news.co.uk/wordpress/#/schema/person/4a5b8f9f1a686d1c427e9584d8c5d992","name":"admin","image":{"@type":"ImageObject","@id":"https://superbike-news.co.uk/wordpress/#authorlogo","url":"https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=96&d=mm&r=g","caption":"admin"},"sameAs":["SBKNews","https://twitter.com/sbknews"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//js.hs-scripts.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Feed" href="https://superbike-news.co.uk/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Comments Feed" href="https://superbike-news.co.uk/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Di Meglio takes E-Pole in Austria by just 0.011 Comments Feed" href="https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/superbike-news.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://superbike-news.co.uk/wordpress/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.9.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='vc_lte_ie9-css'  href='https://superbike-news.co.uk/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.5' type='text/css' media='screen' />
<![endif]-->
<link rel='stylesheet' id='td-theme-css'  href='https://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag/style.css?ver=4.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://superbike-news.co.uk/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=6.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://superbike-news.co.uk/wordpress/wp-content/plugins/td-composer/legacy/Newsmag/assets/css/td_legacy_main.css?ver=f778b80ab85431daf83e3194bb71bc89' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://superbike-news.co.uk/wordpress/wp-content/plugins/td-composer/legacy/Newsmag/includes/demos/sport/demo_style.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript' src='https://superbike-news.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://superbike-news.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://superbike-news.co.uk/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://superbike-news.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://superbike-news.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://superbike-news.co.uk/wordpress/?p=59949' />
<link rel="alternate" type="application/json+oembed" href="https://superbike-news.co.uk/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fdi-meglio-takes-e-pole-in-austria-by-just-0-011%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://superbike-news.co.uk/wordpress/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fdi-meglio-takes-e-pole-in-austria-by-just-0-011%2F&#038;format=xml" />
			<!-- DO NOT COPY THIS SNIPPET! Start of Page Analytics Tracking for HubSpot WordPress plugin v7.8.0-->
			<script type="text/javascript">
				var _hsq = _hsq || [];
				_hsq.push(["setContentType", "blog-post"]);
			</script>
			<!-- DO NOT COPY THIS SNIPPET! End of Page Analytics Tracking for HubSpot WordPress plugin -->
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/superbike-news.co.uk\/wordpress\/wp-admin\/","wpRestNonce":"805618efbf","wpRestUrl":"https:\/\/superbike-news.co.uk\/wordpress\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>

<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-192311-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-192311-1');
</script>

<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/ec8d66473ad01cdf807263a50/a0a51061bc59f18b6c9a7e216.js");</script>
<link rel="icon" href="https://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-59949 single-format-standard di-meglio-takes-e-pole-in-austria-by-just-0-011 global-block-template-1 td-newsmag-sport single_template_3 wpb-js-composer js-comp-ver-6.0.5 vc_responsive td-boxed-layout td-background-link" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SuperbikeNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/superbikenews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sbknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-black-menu-container"><ul id="menu-black-menu" class="td-mobile-main-menu"><li id="menu-item-15033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li id="menu-item-42882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42882"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/">Industry<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42883"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li id="menu-item-42889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42889"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li id="menu-item-42888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42888"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li id="menu-item-56444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56444"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/helmets/">Helmets</a></li>
	<li id="menu-item-56445" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56445"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/tyres/">Tyres</a></li>
	<li id="menu-item-32218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32218"><a href="https://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
	<li id="menu-item-56446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56446"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/apparel/t-shirts/">T-Shirts</a></li>
</ul>
</li>
<li id="menu-item-4385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4385"><a href="https://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="https://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4386"><a href="https://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li id="menu-item-42890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42890"><a href="https://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li id="menu-item-4374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4374"><a href="https://superbike-news.co.uk/wordpress/category/motogp/">MotoGP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8101"><a href="https://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4373"><a href="https://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a href="https://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li id="menu-item-4377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4377"><a href="https://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14284"><a href="https://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4389"><a href="https://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4367"><a href="https://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li id="menu-item-42887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42887"><a href="https://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4372"><a href="https://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li id="menu-item-32216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32216"><a href="https://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li id="menu-item-42886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42886"><a href="https://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li id="menu-item-32217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32217"><a href="https://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li id="menu-item-52712" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52712"><a href="https://superbike-news.co.uk/wordpress/gallery/">Gallery</a></li>
<li id="menu-item-56399" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56399"><a href="https://superbike-news.co.uk/wordpress/paid-collaboration/">Collaboration</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://superbike-news.co.uk/wordpress/privacy-policy/">Privacy Policy</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://superbike-news.co.uk/wordpress/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Sunday, August 11, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-top-header-menu" class="top-header-menu"><li id="menu-item-56415" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-56415"><a href="https://superbike-news.co.uk/wordpress/category/all-news/">Latest News</a></li>
<li id="menu-item-56414" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-56414"><a href="https://superbike-news.co.uk/wordpress/category/racing/">Racing</a></li>
<li id="menu-item-56406" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56406"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/">Industry News</a></li>
<li id="menu-item-56413" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56413"><a href="https://superbike-news.co.uk/wordpress/race-calendars/">Race Calendars</a></li>
<li id="menu-item-56411" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56411"><a href="https://superbike-news.co.uk/wordpress/instagram-gallery/">SBN Instagram</a></li>
<li id="menu-item-56410" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56410"><a href="https://superbike-news.co.uk/wordpress/grid-girls/">Grid Girls</a></li>
<li id="menu-item-56409" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56409"><a href="https://superbike-news.co.uk/wordpress/paid-collaboration/">Paid Collaboration</a></li>
<li id="menu-item-56403" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56403"><a href="https://superbike-news.co.uk/wordpress/advertise/">Advertise</a></li>
<li id="menu-item-57723" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-57723"><a href="https://www.bikertshirts.uk">Shop</a></li>
<li id="menu-item-56405" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56405"><a href="https://superbike-news.co.uk/wordpress/contact-us/">Contact Us</a></li>
<li id="menu-item-56443" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-56443"><a href="https://mailchi.mp/4403d6eb5804/superbikenews">Newsletter</a></li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SuperbikeNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/superbikenews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sbknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://superbike-news.co.uk/wordpress/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://superbike-news.co.uk/wordpress/">
                <img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/01/SBKNews-Logo-272-x-90px.png" alt="Superbike News" title="Superbike News - Motorcycle Industry and Racing News"/>
                <span class="td-visual-hidden">Superbike News</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5d506e12cdd75_rand td_block_template_1"><a href="http://www.bikertshirts.uk"><img class="alignright wp-image-52309 size-full" src="http://motorcycleindustry.co.uk/wp-content/uploads/2018/08/BikerTShirtsHeader-1.png" alt="Biker T-Shirts UK" align="right" width="700" height="300"/></a></div>

</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="https://superbike-news.co.uk/wordpress/">
		<img class="td-retina-data" data-retina="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/SBK460x180-300x117.png" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/SBK230x90.png" alt="Superbike News" title="Superbike News - Motorcycle Industry and Racing News"/>
	</a>
			<a class="td-header-logo td-sticky-disable" href="https://superbike-news.co.uk/wordpress/">
			<img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/01/SBKNews-Logo-272-x-90px.png" alt="Superbike News" title="Superbike News - Motorcycle Industry and Racing News"/>
		</a>
		    </div>
    <div class="menu-black-menu-container"><ul id="menu-black-menu-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42882"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/">Industry</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42883"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42889"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42888"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56444"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/helmets/">Helmets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56445"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/tyres/">Tyres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="https://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56446"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/apparel/t-shirts/">T-Shirts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4385"><a href="https://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4390"><a href="https://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4386"><a href="https://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42890"><a href="https://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4374"><a href="https://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8101"><a href="https://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4373"><a href="https://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4365"><a href="https://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4377"><a href="https://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14284"><a href="https://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4389"><a href="https://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4367"><a href="https://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42887"><a href="https://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4372"><a href="https://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="https://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42886"><a href="https://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="https://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52712"><a href="https://superbike-news.co.uk/wordpress/gallery/">Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56399"><a href="https://superbike-news.co.uk/wordpress/paid-collaboration/">Collaboration</a></li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://superbike-news.co.uk/wordpress/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-59949" class="post-59949 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-motoe category-racing tag-bradley-smith tag-enel tag-mike-di-meglio tag-motoe tag-motoe-world-cup tag-xavier-simeon" itemscope itemtype="https://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="https://superbike-news.co.uk/wordpress/category/all-news/">Latest News</a></li><li class="entry-category"><a  href="https://superbike-news.co.uk/wordpress/category/motoe/">MotoE</a></li><li class="entry-category"><a  href="https://superbike-news.co.uk/wordpress/category/racing/">Racing</a></li></ul>
                        <header>
                            <h1 class="entry-title">Di Meglio takes E-Pole in Austria by just 0.011</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://superbike-news.co.uk/wordpress/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-10T22:48:37+00:00" >August 10, 2019</time></span>                                                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-59949">195</span></div>                                <div class="td-post-comments"><a href="https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing-top td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fdi-meglio-takes-e-pole-in-austria-by-just-0-011%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Di+Meglio+takes+E-Pole+in+Austria+by+just+0.011&url=https%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fdi-meglio-takes-e-pole-in-austria-by-just-0-011%2F&via=%40sbknews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/&amp;media=https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg&description=Di+Meglio+takes+E-Pole+in+Austria+by+just+0.011">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Di+Meglio+takes+E-Pole+in+Austria+by+just+0.011 %0A%0A https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
    
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5d506e12e30c7_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg"><img src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-1024x683.jpg" alt="Di Meglio takes E-Pole in Austria by just 0.011 1" width="640" height="427" class="alignnone size-large wp-image-59950" srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-1024x683.jpg 1024w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-133x89.jpg 133w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-300x200.jpg 300w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-768x512.jpg 768w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-630x420.jpg 630w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-640x427.jpg 640w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01-681x454.jpg 681w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg 1200w" sizes="(max-width: 640px) 100vw, 640px" /></a><em><strong>Frenchman beats Simeon and Smith to the top in the second round of the FIM Enel MotoE™ World Cup.</strong></em></p>
<p>2008 125cc World Champion Mike Di Meglio has taken FIM Enel MotoE™ World Cup E-Pole honours at the myWorld Motorrad Grand Prix von Österreich after sticking in a 1:35.182 to place his EG 0,0 Marc VDS Energica Ego Corsa just 0.011 ahead of second-placed Xavier Simeon (Avintia Esponsorama Racing), with the rain staying away to allow the full spectacle of E-Pole to take place. One Energy Racing’s Bradley Smith completes the front row, a big step forward from a more difficult qualifying for the Brit in Round 1.</p>
<p>In the order dictated by combined practice times, the riders headed out one-by-one, with the fastest three heading for parc ferme before a faster rider knocked them out. Except Randy de Puniet (LCR E-Team) and Nico Terol (Openbank Angel Nieto Team), who exceeded track limits and therefore had their laptimes cancelled, set to start from the back, and Mattia Casadei (Ongetta SIC58 Squadra Corse), who crashed &#8211; rider ok. </p>
<p>Simeon was seventh on the combined timesheets ahead of E-Pole, leaving six riders to follow the former MotoGP™ rider. It was the Belgian&#8217;s best lap of the weekend too, a 1:35.193, and it became the benchmark.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5d506e12e2b67_rand td_block_template_1"><a href="http://www.bikertshirts.uk"><img class="alignleft wp-image-52309 size-full" src="http://motorcycleindustry.co.uk/wp-content/uploads/2018/08/BikerTShirtsHeader-1.png" alt="Biker T-Shirts UK" width="640" height="300" /></a></div>
<p>Casadei was the first rider to try and go quicker but the Italian crashed at Turn 4 to end his chances of a good grid slot, with Championship leader Niki Tuuli (Ajo MotoE) then attempting to go P1&#8230;and the Finnish rider could only manage third behind Simeon and Jesko Raffin (Dynavolt Intact GP) at the time. Smith then stuck in a lap time good enough for P2, before Eric Granado (Avintia Esponsorama Racing) then set about trying to top teammate Simeon&#8217;s time. The Brazilian couldn&#8217;t and ended the lap seven tenths down, leaving it down to two: Di Meglio and Free Practice pacesetter Hector Garzo (Tech 3 E-Racing).</p>
<p>Di Meglio went out and was under at the first split, but it was tight around the whole lap. The Frenchman lost time in the third sector, however, he would then snatch P1 away from Simeon by just 0.011 over the line. It was all down to Garzo but it wasn’t to be for the Spaniard as he slotted into sixth and Di Meglio took his first pole in the paddock for ten years.</p>
<p>By the flag the top seven were separated by 0.221 in the close-fought encounter, with the grid led by Di Meglio and Simeon and Smith joining him on the front row. Raffin improved to go from P10 in Free Practice to P4 in E-Pole, and he heads up Row 2 for a much-improved Saturday in Austria.</p>
<p>Sachsenring winner and points leader Tuuli completed the top five ahead of Garzo, with Matteo Ferrari (Trentino Gresini MotoE) locking out Row 2. Alex De Angelis (Octo Pramac MotoE), Granado and Maria Herrera (Openbank Angel Nieto Team) complete the top ten.</p>
<p>A battle looks set to be well and truly on in Round 2 of the FIM Enel MotoE™ World Cup, so tune in on Sunday at 10:00 local time (GMT+2) to see the electric class go racing!</p>
<p><strong>Fastest in qualifying</strong><br />
1 &#8211; Mike Di Meglio (FRA) 1&#8217;35.182<br />
2 &#8211; Xavier Simeon (BEL) +0.011<br />
3 &#8211; Bradley Smith (GBR) +0.129</p>
<div class="td-a-rec td-a-rec-id-content_bottom  td_uid_4_5d506e12e35d4_rand td_block_template_1"><a href="https://www.bikertshirts.uk"><img class="alignleft wp-image-52568 size-full" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/09/SuperbikeNewsBikerTshirtsad642x165.png" alt="" width="642" height="165" /></a></div>    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://superbike-news.co.uk/wordpress/tag/bradley-smith/">Bradley Smith</a></li><li><a href="https://superbike-news.co.uk/wordpress/tag/enel/">Enel</a></li><li><a href="https://superbike-news.co.uk/wordpress/tag/mike-di-meglio/">Mike Di Meglio</a></li><li><a href="https://superbike-news.co.uk/wordpress/tag/motoe/">MotoE</a></li><li><a href="https://superbike-news.co.uk/wordpress/tag/motoe-world-cup/">MotoE World Cup</a></li><li><a href="https://superbike-news.co.uk/wordpress/tag/xavier-simeon/">Xavier Simeon</a></li></ul>        </div>

        <div class="td-post-sharing-bottom td-pb-padding-side"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fdi-meglio-takes-e-pole-in-austria-by-just-0-011%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Di+Meglio+takes+E-Pole+in+Austria+by+just+0.011&url=https%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fdi-meglio-takes-e-pole-in-austria-by-just-0-011%2F&via=%40sbknews">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/&amp;media=https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg&description=Di+Meglio+takes+E-Pole+in+Austria+by+just+0.011">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Di+Meglio+takes+E-Pole+in+Austria+by+just+0.011 %0A%0A https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://superbike-news.co.uk/wordpress/marquez-takes-premier-class-pole-record-from-doohan/">Marquez takes premier class pole record from Doohan</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://superbike-news.co.uk/wordpress/gerloff-takes-his-second-win-elias-in-control/">Gerloff Takes His Second Win, Elias In Control</a></div></div></div>        <div class="author-box-wrap"><a href="https://superbike-news.co.uk/wordpress/author/admin/"><img alt='' src='https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://superbike-news.co.uk/wordpress/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="SBKNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sbknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2019-08-10T22:48:37+00:00"><meta itemprop="dateModified" content="2019-08-10T22:48:37+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://superbike-news.co.uk/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/01/SBKNews-Logo-272-x-90px.png"></span><meta itemprop="name" content="Superbike News"></span><meta itemprop="headline " content="Di Meglio takes E-Pole in Austria by just 0.011"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-takes-E-Pole-in-Austria-by-just-0.011-01.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>    </footer>

    <script>var block_td_uid_5_5d506e12e63a5 = new tdBlock();
block_td_uid_5_5d506e12e63a5.id = "td_uid_5_5d506e12e63a5";
block_td_uid_5_5d506e12e63a5.atts = '{"limit":9,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5d506e12e63a5_rand","td_column_number":3,"live_filter_cur_post_id":59949,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5d506e12e63a5_rand","tdc_css_class_style":"td_uid_5_5d506e12e63a5_rand_style"}';
block_td_uid_5_5d506e12e63a5.td_column_number = "3";
block_td_uid_5_5d506e12e63a5.block_type = "td_block_related_posts";
block_td_uid_5_5d506e12e63a5.post_count = "9";
block_td_uid_5_5d506e12e63a5.found_posts = "1469";
block_td_uid_5_5d506e12e63a5.header_color = "";
block_td_uid_5_5d506e12e63a5.ajax_pagination_infinite_stop = "";
block_td_uid_5_5d506e12e63a5.max_num_pages = "164";
tdBlocksArray.push(block_td_uid_5_5d506e12e63a5);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5d506e12e63a5_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5d506e12e63a5" ><h4 class="td-related-title"><a id="td_uid_6_5d506e130b55a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5d506e12e63a5" href="#">RELATED ARTICLES</a><a id="td_uid_7_5d506e130b568" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5d506e12e63a5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5d506e12e63a5 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/instant-classic-the-gloves-come-off-as-dovizioso-denies-marquez-in-austria/" rel="bookmark" class="td-image-wrap" title="Instant classic: the gloves come off as Dovizioso denies Marquez in Austria"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Instant-classic-the-gloves-come-off-as-Dovizioso-denies-Marquez-in-Austria-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="Instant classic: the gloves come off as Dovizioso denies Marquez in Austria 1" title="Instant classic: the gloves come off as Dovizioso denies Marquez in Austria" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/instant-classic-the-gloves-come-off-as-dovizioso-denies-marquez-in-austria/" rel="bookmark" title="Instant classic: the gloves come off as Dovizioso denies Marquez in Austria">Instant classic: the gloves come off as Dovizioso denies Marquez in Austria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/binder-hits-a-stunning-home-run-at-the-red-bull-ring/" rel="bookmark" class="td-image-wrap" title="Binder hits a stunning home run at the Red Bull Ring"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Binder-hits-a-stunning-home-run-at-the-Red-Bull-Ring-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="Binder hits a stunning home run at the Red Bull Ring 1" title="Binder hits a stunning home run at the Red Bull Ring" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/binder-hits-a-stunning-home-run-at-the-red-bull-ring/" rel="bookmark" title="Binder hits a stunning home run at the Red Bull Ring">Binder hits a stunning home run at the Red Bull Ring</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/reboot-complete-fenati-back-on-the-top-step-in-moto3/" rel="bookmark" class="td-image-wrap" title="Reboot complete: Fenati back on the top step in Moto3™"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Reboot-complete-Fenati-back-on-the-top-step-in-Moto3™-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="Reboot complete: Fenati back on the top step in Moto3™ 1" title="Reboot complete: Fenati back on the top step in Moto3™" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/reboot-complete-fenati-back-on-the-top-step-in-moto3/" rel="bookmark" title="Reboot complete: Fenati back on the top step in Moto3™">Reboot complete: Fenati back on the top step in Moto3™</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/noguchi-betters-tatay-van-eerde-incredible-spielberg-2/" rel="bookmark" class="td-image-wrap" title="Noguchi betters Tatay &#038; van Eerde &#8211; incredible Spielberg 2"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Noguchi-betters-Tatay-van-Eerde-incredible-Spielberg-2-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="Noguchi betters Tatay &amp; van Eerde - incredible Spielberg 2 1" title="Noguchi betters Tatay &#038; van Eerde &#8211; incredible Spielberg 2" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/noguchi-betters-tatay-van-eerde-incredible-spielberg-2/" rel="bookmark" title="Noguchi betters Tatay &#038; van Eerde &#8211; incredible Spielberg 2">Noguchi betters Tatay &#038; van Eerde &#8211; incredible Spielberg 2</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/di-meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-austria/" rel="bookmark" class="td-image-wrap" title="Di Meglio escapes a fierce battle for the podium to win in Austria"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Di-Meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-Austria-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="Di Meglio escapes a fierce battle for the podium to win in Austria 1" title="Di Meglio escapes a fierce battle for the podium to win in Austria" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/di-meglio-escapes-a-fierce-battle-for-the-podium-to-win-in-austria/" rel="bookmark" title="Di Meglio escapes a fierce battle for the podium to win in Austria">Di Meglio escapes a fierce battle for the podium to win in Austria</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/gerloff-takes-his-second-win-elias-in-control/" rel="bookmark" class="td-image-wrap" title="Gerloff Takes His Second Win, Elias In Control"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/Gerloff-Takes-His-Second-Win-Elias-In-Control-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="Gerloff Takes His Second Win, Elias In Control 1" title="Gerloff Takes His Second Win, Elias In Control" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/gerloff-takes-his-second-win-elias-in-control/" rel="bookmark" title="Gerloff Takes His Second Win, Elias In Control">Gerloff Takes His Second Win, Elias In Control</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/marquez-takes-premier-class-pole-record-from-doohan/" rel="bookmark" class="td-image-wrap" title="Marquez takes premier class pole record from Doohan"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9709a53b-6257-4b9a-a4da-e662b65ae327-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Marquez takes premier class pole record from Doohan" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/marquez-takes-premier-class-pole-record-from-doohan/" rel="bookmark" title="Marquez takes premier class pole record from Doohan">Marquez takes premier class pole record from Doohan</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/nagashima-takes-maiden-pole-binder-puts-ktm-in-second-and-chantra-claims-third/" rel="bookmark" class="td-image-wrap" title="Nagashima takes maiden pole, Binder puts KTM in second and Chantra claims third"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/97d5810f-9dad-4c8c-80fa-8294f8533f0c-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Nagashima takes maiden pole, Binder puts KTM in second and Chantra claims third" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/nagashima-takes-maiden-pole-binder-puts-ktm-in-second-and-chantra-claims-third/" rel="bookmark" title="Nagashima takes maiden pole, Binder puts KTM in second and Chantra claims third">Nagashima takes maiden pole, Binder puts KTM in second and Chantra claims third</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/fenati-fires-from-q1-to-moto3-pole/" rel="bookmark" class="td-image-wrap" title="Fenati fires from Q1 to Moto3™ pole"><img width="238" height="178" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-238x178.jpg"  srcset="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-238x178.jpg 238w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-80x60.jpg 80w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-100x75.jpg 100w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-180x135.jpg 180w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-265x198.jpg 265w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-530x396.jpg 530w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-1044x783.jpg 1044w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-632x474.jpg 632w, https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/08/9f09d066-3b3c-47f8-9ca6-492f0ff9f060-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px"  alt="" title="Fenati fires from Q1 to Moto3™ pole" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/fenati-fires-from-q1-to-moto3-pole/" rel="bookmark" title="Fenati fires from Q1 to Moto3™ pole">Fenati fires from Q1 to Moto3™ pole</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5d506e12e63a5" data-td_block_id="td_uid_5_5d506e12e63a5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5d506e12e63a5" data-td_block_id="td_uid_5_5d506e12e63a5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/di-meglio-takes-e-pole-in-austria-by-just-0-011/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>News Mailing List</span></h4>			<div class="textwidget"><p><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/slim-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
	#mc_embed_signup{background:#fff; clear:left; font:14px Helvetica,Arial,sans-serif; }
	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://superbike-news.us20.list-manage.com/subscribe/post?u=ec8d66473ad01cdf807263a50&amp;id=ffed9be69d" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<div id="mc_embed_signup_scroll">
	<label for="mce-EMAIL">Subscribe to our mailing list</label><br />
	<input type="email" value="" name="EMAIL" class="email" id="mce-EMAIL" placeholder="email address" required><br />
    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups--></p>
<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_ec8d66473ad01cdf807263a50_ffed9be69d" tabindex="-1" value=""></div>
<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
</p></div>
</form>
</div>
<p><!--End mc_embed_signup--></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><a href="http://www.bikertshirts.uk"><br />
<img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/08/BikerTshirts300.jpg" border="0" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Instagram</span></h4>			<div class="textwidget">[instagram-feed height=250 cols=2 num=4]</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><a href="http://www.grid-girls.co.uk"><br />
<img src="http://grid-girls.co.uk/gridgirlnews/wp-content/uploads/2017/08/New-Grid-Girls-UK-Web-Banner-300x250.png" border="0" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GG< Model Hire, Ring 300 x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2965774580648860"
     data-ad-slot="9851673948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Twitter Timeline</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/sbknews" data-widget-id="437156617444798464">Tweets by @sbknews</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- GG< Model Hire, Ring 300 x250 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2965774580648860"
     data-ad-slot="9851673948"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><a href="https://www.rst-moto.com/"><br />
<img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/09/rst-race-dept.gif" border="0" /></a></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/superbikenews" target="_blank">@superbikenews</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_8_5d506e1323c61_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5d506e1323c61" ><div id=td_uid_8_5d506e1323c61 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B06YlcwnGmC" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/d63bed31aa7d845b96af50a90bed9780/5DCCEFC8/t51.2885-15/e15/c120.0.479.479/66276289_503254573813573_2638206381368684945_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B03iKWKHS_p" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/de8daa2e500a4979ea41ecdc35bc8fd4/5DD6CBED/t51.2885-15/e15/c180.0.720.720a/s640x640/67619558_155232178931905_5422258030094495536_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B03TrZnHwZn" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/02d789092e0900d654751162aca6436f/5DE34EC4/t51.2885-15/e15/c180.0.720.720a/s640x640/65865163_357225065193722_3882142258966403991_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B03F-42nyrR" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/179110502901d641dec4ff265cd56ae9/5DE3D7F0/t51.2885-15/e15/c180.0.720.720a/s640x640/66241567_1326948634127212_4138886414446477585_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B00i_zKn3C1" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/fa2058e8e0fdba9d5124ec80c3a16d45/5DC829C4/t51.2885-15/e15/c180.0.720.720a/s640x640/66427669_135594574345913_8999183943152713412_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0ynwZtHomr" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/314e66711fba4d859590855841eb6140/5DE244A0/t51.2885-15/e15/c180.0.720.720a/s640x640/67760216_2510636278986705_2366529982209911940_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0yWLTVnPJ6" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/fa61a289e13bc14ecffe8af5532fc9c7/5DCBF48E/t51.2885-15/e15/c182.0.715.715a/s640x640/68837582_381128759272232_903401678115635638_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0wYNxyHfta" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/f705d82b6ffb8bbb3fcdf3803f1a4fec/5DDB171C/t51.2885-15/e15/c120.0.479.479a/66416638_223190715309059_6560434487791672163_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0wVuDLnMAI" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/50a0766224f26bcc65dc6703389c5af1/5DC83877/t51.2885-15/e15/c181.0.718.718/s640x640/66156939_917683821898175_2621890320349310175_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0wVi-8nvI0" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/18a02bf56e7780d8ac3059e149191468/5DD47370/t51.2885-15/e15/c180.0.720.720a/s640x640/65651242_644041506086260_812031182759675828_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0wB4oDHQ-w" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/7df66df43c1d82e67c6cc65a5cde9f1e/5DDF97F2/t51.2885-15/e15/c180.0.720.720a/s640x640/66472251_496892374212149_3645597224089701348_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B0wBywcHCZD" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lhr3-1.cdninstagram.com/vp/518215c2ef50967c22fa102009c305bc/5DE38FF2/t51.2885-15/e15/c180.0.720.720a/s640x640/66068671_154563479060949_52371184883482904_n.jpg?_nc_ht=scontent-lhr3-1.cdninstagram.com"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_9_5d506e132572a_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="8535847486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="8535847486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="8535847486"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><a href="http://www.bikertshirts.uk">
<img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/08/BikerTshirts300.jpg" border="0" /></a></div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><a href="https://www.rst-moto.com/"><br />
<img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/09/rst-race-dept.gif" border="0" /></a></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- New SBK News ads -->
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
        <div class="td-sub-footer-container td-container td-container-border ">
        <div class="td-pb-row">
            <div class="td-pb-span8 td-sub-footer-menu">
                <div class="td-pb-padding-side">
                    <div class="menu-black-menu-container"><ul id="menu-black-menu-2" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42882"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/">Industry</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42883"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42889"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42888"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56444"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/helmets/">Helmets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56445"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/tyres/">Tyres</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="https://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-56446"><a href="https://superbike-news.co.uk/wordpress/category/industry-news/apparel/t-shirts/">T-Shirts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4385"><a href="https://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4390"><a href="https://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4386"><a href="https://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42890"><a href="https://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4374"><a href="https://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-8101"><a href="https://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4373"><a href="https://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4365"><a href="https://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4377"><a href="https://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14284"><a href="https://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4389"><a href="https://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4367"><a href="https://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42887"><a href="https://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4372"><a href="https://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="https://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42886"><a href="https://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="https://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-52712"><a href="https://superbike-news.co.uk/wordpress/gallery/">Gallery</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-56399"><a href="https://superbike-news.co.uk/wordpress/paid-collaboration/">Collaboration</a></li>
</ul></div>                </div>
            </div>

            <div class="td-pb-span4 td-sub-footer-copy">
                <div class="td-pb-padding-side">
                    &copy; Superbike News                </div>
            </div>
        </div>
    </div>
    </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/suzuki-launches-massive-march-sale-with-up-to-35-off-accessories/" rel="bookmark" class="td-image-wrap" title="Suzuki launches massive March sale with up to 35% off accessories"><img width="300" height="160" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/03/Suzuki-launches-massive-March-sale-with-up-to-35-off-accessories-01-300x160.jpg"   alt="Suzuki launches massive March sale with up to 35% off accessories 1" title="Suzuki launches massive March sale with up to 35% off accessories" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/suzuki-launches-massive-march-sale-with-up-to-35-off-accessories/" rel="bookmark" title="Suzuki launches massive March sale with up to 35% off accessories">Suzuki launches massive March sale with up to 35% off accessories</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://superbike-news.co.uk/wordpress/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-11T10:28:22+00:00" >March 11, 2019</time></span>                <div class="td-module-comments"><a href="https://superbike-news.co.uk/wordpress/suzuki-launches-massive-march-sale-with-up-to-35-off-accessories/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/acerbis-spanish-round-to-host-two-main-worldssp300-races/" rel="bookmark" class="td-image-wrap" title="Acerbis Spanish Round to host two main WorldSSP300 races"><img width="300" height="160" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/05/Acerbis-Spanish-Round-to-host-two-main-WorldSSP300-races-01-300x160.jpg"   alt="Acerbis Spanish Round to host two main WorldSSP300 races 1" title="Acerbis Spanish Round to host two main WorldSSP300 races" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/acerbis-spanish-round-to-host-two-main-worldssp300-races/" rel="bookmark" title="Acerbis Spanish Round to host two main WorldSSP300 races">Acerbis Spanish Round to host two main WorldSSP300 races</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://superbike-news.co.uk/wordpress/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-23T10:28:04+00:00" >May 23, 2019</time></span>                <div class="td-module-comments"><a href="https://superbike-news.co.uk/wordpress/acerbis-spanish-round-to-host-two-main-worldssp300-races/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/team-gresini-turns-things-around-for-2019/" rel="bookmark" class="td-image-wrap" title="Team Gresini turns things around for 2019"><img width="300" height="160" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2018/10/Team-Gresini-turns-things-around-for-2019-01-300x160.jpg"   alt="Team Gresini turns things around for 2019 1" title="Team Gresini turns things around for 2019" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/team-gresini-turns-things-around-for-2019/" rel="bookmark" title="Team Gresini turns things around for 2019">Team Gresini turns things around for 2019</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://superbike-news.co.uk/wordpress/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-10-16T13:01:32+00:00" >October 16, 2018</time></span>                <div class="td-module-comments"><a href="https://superbike-news.co.uk/wordpress/team-gresini-turns-things-around-for-2019/#respond">0</a></div>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://superbike-news.co.uk/wordpress/martin-on-pole-bezzecchi-p2-as-qualifying-sets-the-scene-for-a-showdown-at-sepang/" rel="bookmark" class="td-image-wrap" title="Martin on pole, Bezzecchi P2 as qualifying sets the scene for a showdown at Sepang"><img width="300" height="160" class="entry-thumb" src="https://superbike-news.co.uk/wordpress/wp-content/uploads/2018/11/Martin-on-pole-Bezzecchi-P2-as-qualifying-sets-the-scene-for-a-showdown-at-Sepang-01-300x160.jpg"   alt="Martin on pole, Bezzecchi P2 as qualifying sets the scene for a showdown at Sepang 1" title="Martin on pole, Bezzecchi P2 as qualifying sets the scene for a showdown at Sepang" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://superbike-news.co.uk/wordpress/martin-on-pole-bezzecchi-p2-as-qualifying-sets-the-scene-for-a-showdown-at-sepang/" rel="bookmark" title="Martin on pole, Bezzecchi P2 as qualifying sets the scene for a showdown at Sepang">Martin on pole, Bezzecchi P2 as qualifying sets the scene for...</a></h3>
            <div class="meta-info">
                <span class="td-post-author-name"><a href="https://superbike-news.co.uk/wordpress/author/admin/">admin</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-03T13:20:10+00:00" >November 3, 2018</time></span>                <div class="td-module-comments"><a href="https://superbike-news.co.uk/wordpress/martin-on-pole-bezzecchi-p2-as-qualifying-sets-the-scene-for-a-showdown-at-sepang/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newsmag by tagDiv.com 2019
        Version: 4.9.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.9.3

        uid: 5d506e134ca6f
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var leadin_wordpress = {"userRole":"visitor","pageType":"post","leadinPluginVersion":"7.8.0"};
/* ]]> */
</script>
<script type='text/javascript' async defer src='//js.hs-scripts.com/5890709.js?integration=WordPress&#038;ver=7.8.0'></script>
<script type='text/javascript' src='https://superbike-news.co.uk/wordpress/wp-content/plugins/td-composer/legacy/Newsmag/js/tagdiv_theme.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://superbike-news.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://superbike-news.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://superbike-news.co.uk/wordpress/wp-content/uploads/2019/06/NackgroundAHigherres-1024x699.png\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>