<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en-US" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Home turf: this is Johann Zarco’s territory</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://superbike-news.co.uk/wordpress/xmlrpc.php" />
    <meta property="og:image" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg" />
<!-- This site is optimized with the Yoast SEO Premium plugin v7.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Johann Zarco (Monster Yamaha Tech 3) has been incredibly close to his first premier class win a number of times, and now it’s time to return to the Frenchman’s home turf as MotoGP™ heads for the classic Bugatti circuit at Le Mans. Heaped in history and having hosted some memorable battles, the HJC Helmets Grand Prix"/>
<meta name="original-source" content="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" />
<link rel="canonical" href="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="product" />
<meta property="og:title" content="Home turf: this is Johann Zarco’s territory" />
<meta property="og:description" content="Johann Zarco (Monster Yamaha Tech 3) has been incredibly close to his first premier class win a number of times, and now it’s time to return to the Frenchman’s home turf as MotoGP™ heads for the classic Bugatti circuit at Le Mans. Heaped in history and having hosted some memorable battles, the HJC Helmets Grand Prix" />
<meta property="og:url" content="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" />
<meta property="og:site_name" content="Superbike News" />
<meta property="article:author" content="SBKNews" />
<meta property="article:tag" content="JohannZarco" />
<meta property="article:tag" content="LeMans" />
<meta property="article:tag" content="MotoGP" />
<meta property="article:section" content="Latest News" />
<meta property="article:published_time" content="2018-05-14T12:13:30+01:00" />
<meta property="og:image" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta property="og:image:alt" content="Johann Zarco ahead of Cal Crutchlow and Pedrosa in Jerez test 1" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Johann Zarco (Monster Yamaha Tech 3) has been incredibly close to his first premier class win a number of times, and now it’s time to return to the Frenchman’s home turf as MotoGP™ heads for the classic Bugatti circuit at Le Mans. Heaped in history and having hosted some memorable battles, the HJC Helmets Grand Prix" />
<meta name="twitter:title" content="Home turf: this is Johann Zarco’s territory" />
<meta name="twitter:site" content="@sbknews" />
<meta name="twitter:image" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg" />
<meta name="twitter:creator" content="@sbknews" />
<!-- / Yoast SEO Premium plugin. -->

<link rel="amphtml" href="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/amp/" /><link rel='dns-prefetch' href='//spreadshirt.github.io' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Feed" href="http://superbike-news.co.uk/wordpress/feed/" />
<link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Comments Feed" href="http://superbike-news.co.uk/wordpress/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Superbike News &raquo; Home turf: this is Johann Zarco’s territory Comments Feed" href="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/superbike-news.co.uk\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mstoreapp-mobile-app-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woo-mstoreapp-mobile-app/public/css/mstoreapp-mobile-app-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='currency_converter_styles-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-currency-converter-widget/assets/css/converter.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='fbshare-stylesheet-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-facebook-share-like-button/css/fbshare.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='follow-up-emails-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-follow-up-emails/templates/followups.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.3.5' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='spreadplugin-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/wp-spreadplugin/css/spreadplugin.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='magnific_popup_css-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/wp-spreadplugin/css/magnific-popup.css?ver=4.9.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C400%2C600%2C700%7CRoboto+Condensed%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wc-bundle-style-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-product-bundles/assets/css/wc-pb-frontend.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://superbike-news.co.uk/wordpress/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag/style.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='http://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag/style-woocommerce.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag/includes/demos/sport/demo_style.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woo-mstoreapp-mobile-app/public/js/mstoreapp-mobile-app-public.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE = {"ajaxurl":"http:\/\/superbike-news.co.uk\/wordpress\/wp-admin\/admin-ajax.php","ajax_loader":"http:\/\/superbike-news.co.uk\/wordpress\/wp-content\/plugins\/woocommerce-follow-up-emails\/templates\/images\/ajax-loader.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-account-subscriptions.js?ver=4.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wordpress\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"http:\/\/superbike-news.co.uk\/wordpress\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/wp-spreadplugin/js/jquery.infinitescroll.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/wp-spreadplugin/js/jquery.magnific-popup.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/wp-spreadplugin/js/jquery.lazyload.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='//spreadshirt.github.io/apps/spreadshirt.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_object = {"textHideDesc":"Hide article description","textShowDesc":"Show article description","textProdHideDesc":"Hide product description","textProdShowDesc":"Show product description","loadingImage":"http:\/\/superbike-news.co.uk\/wordpress\/wp-content\/plugins\/wp-spreadplugin\/img\/loading.gif","loadingMessage":"Loading...","loadingFinishedMessage":"You have reached the end","pageLink":"http:\/\/superbike-news.co.uk\/wordpress\/home-turf-this-is-johann-zarcos-territory\/","pageCheckoutUseIframe":"","textButtonAdd":"Add to basket","textButtonAdded":"Adding...","textButtonFailed":"Add failed","ajaxLocation":"http:\/\/superbike-news.co.uk\/wordpress\/wp-admin\/admin-ajax.php?pageid=49383&nonce=4e30078e41","display":"","infiniteScroll":"1","lazyLoad":"1","zoomConfig":{"zoomType":"inner","cursor":"crosshair","easing":true},"zoomActivated":"1","designerShopId":"","designerTargetId":"spreadplugin-designer","designerPlatform":"NA","designerLocale":"en_US","designerWidth":"750","designerBasketId":"","prettyUrl":"1","imagesize":"","cssSketchomatLocation":"http:\/\/superbike-news.co.uk\/wordpress\/wp-content\/plugins\/wp-spreadplugin\/css\/spreadplugin-sketchomat-inline.css"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/wp-spreadplugin/js/spreadplugin.js?ver=4.9.5'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js?ver=5.4.7'></script>
<link rel='https://api.w.org/' href='http://superbike-news.co.uk/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://superbike-news.co.uk/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://superbike-news.co.uk/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<meta name="generator" content="WooCommerce 3.3.5" />
<link rel='shortlink' href='http://superbike-news.co.uk/wordpress/?p=49383' />
<link rel="alternate" type="application/json+oembed" href="http://superbike-news.co.uk/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://superbike-news.co.uk/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//superbike-news.co.uk/wordpress/?wordfence_lh=1&hid=E5C813F240C6B600B571FDE5B6AE5048');
</script>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/superbike-news.co.uk\/wordpress\/wp-admin\/","wpRestNonce":"4433edd673","wpRestUrl":"http:\/\/superbike-news.co.uk\/wordpress\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://superbike-news.co.uk/wordpress/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-192311-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-192311-1');
</script><link rel="icon" href="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-32x32.png" sizes="32x32" />
<link rel="icon" href="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-180x180.png" />
<meta name="msapplication-TileImage" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/cropped-SBKNewslogo512x512-1-270x270.png" />

<!-- BEGIN GADWP v5.3.3 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-192311-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-49383 single-format-standard home-turf-this-is-johann-zarcos-territory global-block-template-1 td-newsmag-sport single_template_3 wpb-js-composer js-comp-ver-5.4.7 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SuperbikeNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/114332604329635862985/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/superbikenews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sbknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-black-menu-container"><ul id="menu-black-menu" class="td-mobile-main-menu"><li id="menu-item-15033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li id="menu-item-42882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42882"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/">Industry News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42883"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li id="menu-item-42889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42889"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li id="menu-item-42888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42888"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li id="menu-item-32218" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32218"><a href="http://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
</ul>
</li>
<li id="menu-item-4385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-4385"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-4390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4390"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li id="menu-item-4386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4386"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li id="menu-item-4379" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4379"><a href="http://superbike-news.co.uk/wordpress/category/superstock-1000-fim-cup/">Superstock 1000 Cup</a></li>
	<li id="menu-item-42890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42890"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li id="menu-item-4374" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-4374"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-8101" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8101"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li id="menu-item-4373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4373"><a href="http://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li id="menu-item-4365" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4365"><a href="http://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li id="menu-item-4377" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4377"><a href="http://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li id="menu-item-14284" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14284"><a href="http://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-42887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42887"><a href="http://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li id="menu-item-4389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4389"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li id="menu-item-4367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4367"><a href="http://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li id="menu-item-4372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4372"><a href="http://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li id="menu-item-42885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42885"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/ktm-rc-cup/">KTM RC Cup</a></li>
	<li id="menu-item-32216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32216"><a href="http://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li id="menu-item-42886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42886"><a href="http://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li id="menu-item-32217" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32217"><a href="http://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li id="menu-item-46325" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-46325"><a href="http://superbike-news.co.uk/wordpress/biker-tshirts/">Shop<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-49228" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49228"><a href="http://superbike-news.co.uk/wordpress/affiliate-area/">Affiliate Area</a></li>
	<li id="menu-item-49229" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49229"><a href="http://superbike-news.co.uk/wordpress/my-account/">My account</a></li>
	<li id="menu-item-49230" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49230"><a href="http://superbike-news.co.uk/wordpress/checkout/">Checkout</a></li>
	<li id="menu-item-49231" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49231"><a href="http://superbike-news.co.uk/wordpress/cart/">Cart</a></li>
</ul>
</li>
<li id="menu-item-8083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-8083"><a href="http://superbike-news.co.uk/wordpress/advertise/">Advertise<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-45129" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45129"><a href="http://motorcycleindustry.co.uk/directory/">Directory</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://superbike-news.co.uk/wordpress/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap">
    
        <div class="td-outer-container">
        
            <!--
Header style 2
-->

<div class="td-header-container td-header-wrap td-header-style-2">
    <div class="td-header-row td-header-top-menu">
        
    <div class="td-top-bar-container top-bar-style-1">
        <div class="td-header-sp-top-menu">

            <div class="td_data_time">
            <div >

                Wednesday, May 16, 2018
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-black-menu-1" class="top-header-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42882"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/">Industry News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42883"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42889"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42888"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="http://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4385"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4390"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4386"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4379"><a href="http://superbike-news.co.uk/wordpress/category/superstock-1000-fim-cup/">Superstock 1000 Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42890"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4374"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8101"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4373"><a href="http://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4365"><a href="http://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4377"><a href="http://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14284"><a href="http://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42887"><a href="http://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4389"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4367"><a href="http://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4372"><a href="http://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42885"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/ktm-rc-cup/">KTM RC Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="http://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42886"><a href="http://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="http://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-46325"><a href="http://superbike-news.co.uk/wordpress/biker-tshirts/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49228"><a href="http://superbike-news.co.uk/wordpress/affiliate-area/">Affiliate Area</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49229"><a href="http://superbike-news.co.uk/wordpress/my-account/">My account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://superbike-news.co.uk/wordpress/checkout/">Checkout</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49231"><a href="http://superbike-news.co.uk/wordpress/cart/">Cart</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8083"><a href="http://superbike-news.co.uk/wordpress/advertise/">Advertise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45129"><a href="http://motorcycleindustry.co.uk/directory/">Directory</a></li>
</ul>
</li>
</ul></div></div>            <div class="td-header-sp-top-widget">
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/SuperbikeNews/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/u/0/b/114332604329635862985/" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/superbikenews" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/sbknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/tagdiv" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>
        </div>

<!-- LOGIN MODAL -->
    </div>

    <div class="td-header-row td-header-header">
        <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://superbike-news.co.uk/wordpress/">
                <img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/01/SBKNews-Logo-272-x-90px.png" alt="Superbike News" title="Superbike News - Motorcycle Industry and Racing News"/>
                <span class="td-visual-hidden">Superbike News</span>
            </a>
                </div>
        <div class="td-header-sp-rec">
            
<div class="td-header-ad-wrap  td-ad-m td-ad-tp td-ad-p">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5afc77a82214e_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 



</div>        </div>
    </div>

    <div class="td-header-menu-wrap">
        <div class="td-header-row td-header-border td-header-main-menu">
            <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        	<a class="td-mobile-logo td-sticky-disable" href="http://superbike-news.co.uk/wordpress/">
		<img class="td-retina-data" data-retina="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/SBK460x180-300x117.png" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2017/11/SBK230x90.png" alt="Superbike News" title="Superbike News - Motorcycle Industry and Racing News"/>
	</a>
			<a class="td-header-logo td-sticky-disable" href="http://superbike-news.co.uk/wordpress/">
			<img src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/01/SBKNews-Logo-272-x-90px.png" alt="Superbike News" title="Superbike News - Motorcycle Industry and Racing News"/>
		</a>
		    </div>
    <div class="menu-black-menu-container"><ul id="menu-black-menu-2" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42882"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/">Industry News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42883"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42889"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42888"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="http://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4385"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4390"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4386"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4379"><a href="http://superbike-news.co.uk/wordpress/category/superstock-1000-fim-cup/">Superstock 1000 Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42890"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4374"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8101"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4373"><a href="http://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4365"><a href="http://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4377"><a href="http://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14284"><a href="http://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42887"><a href="http://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4389"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4367"><a href="http://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4372"><a href="http://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42885"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/ktm-rc-cup/">KTM RC Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="http://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42886"><a href="http://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="http://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-46325"><a href="http://superbike-news.co.uk/wordpress/biker-tshirts/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49228"><a href="http://superbike-news.co.uk/wordpress/affiliate-area/">Affiliate Area</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49229"><a href="http://superbike-news.co.uk/wordpress/my-account/">My account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://superbike-news.co.uk/wordpress/checkout/">Checkout</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49231"><a href="http://superbike-news.co.uk/wordpress/cart/">Cart</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8083"><a href="http://superbike-news.co.uk/wordpress/advertise/">Advertise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45129"><a href="http://motorcycleindustry.co.uk/directory/">Directory</a></li>
</ul>
</li>
</ul></div></div>

<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://superbike-news.co.uk/wordpress/">
				<div role="search" class="td-head-form-search-wrap">
					<input class="needsclick" id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>        </div>
    </div>
</div><div class="td-container td-post-template-3">
    <div class="td-container-border">
        <article id="post-49383" class="post-49383 post type-post status-publish format-standard has-post-thumbnail hentry category-all-news category-motogp category-racing tag-johannzarco tag-lemans tag-motogp" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header td-pb-padding-side">
                        
                        <ul class="td-category"><li class="entry-category"><a  href="http://superbike-news.co.uk/wordpress/category/all-news/">Latest News</a></li><li class="entry-category"><a  href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li><li class="entry-category"><a  href="http://superbike-news.co.uk/wordpress/category/racing/">Racing</a></li></ul>
                        <header>
                            <h1 class="entry-title">Home turf: this is Johann Zarco’s territory</h1>

                            

                            <div class="meta-info">

                                <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://superbike-news.co.uk/wordpress/author/admin/">admin</a><div class="td-author-line"> - </div> </div>                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-05-14T12:13:30+00:00" >May 14, 2018</time></span>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-49383">6</span></div>                                <div class="td-post-comments"><a href="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/#respond"><i class="td-icon-comments"></i>0</a></div>                            </div>
                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                            <div class="td-pb-span8 td-main-content" role="main">
                                <div class="td-ss-main-content">
                                    
    <div class="td-post-sharing td-post-sharing-top td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
				<div class="td-default-sharing td-with-like">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Home+turf%3A+this+is+Johann+Zarco%E2%80%99s+territory&url=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F&via=%40sbknews"  ><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/&amp;media=http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
	                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Home+turf%3A+this+is+Johann+Zarco%E2%80%99s+territory%20-%20http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
	                <div class="clearfix"></div>
	            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" data-text="Home turf: this is Johann Zarco’s territory" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
    
    <div class="td-post-content td-pb-padding-side">
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5afc77a86d9a1_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:165px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p><a href="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg"><img class="alignleft size-medium wp-image-48940" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-300x200.jpg" alt="Johann Zarco ahead of Cal Crutchlow and Pedrosa in Jerez test 1" width="300" height="200" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-300x200.jpg 300w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-133x89.jpg 133w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-768x512.jpg 768w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-630x420.jpg 630w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-537x360.jpg 537w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-640x426.jpg 640w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-681x454.jpg 681w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-200x133.jpg 200w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01-600x400.jpg 600w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></a>Johann Zarco (Monster Yamaha Tech 3) has been incredibly close to his first premier class win a number of times, and now it’s time to return to the Frenchman’s home turf as MotoGP™ heads for the classic Bugatti circuit at Le Mans. Heaped in history and having hosted some memorable battles, the HJC Helmets Grand Prix de France will surely be another showstopper.</p>
<p>As we head north, there are still shockwaves going through the title fight after the three-rider incident that saw Dani Pedrosa (Repsol Honda Team) and Ducati teammates Andrea Dovizioso and Jorge Lorenzo collide. As well as eventual Jerez winner Marc Marquez (Repsol Honda Team) taking home 25 points as those three scored zero, Zarco then went past and took second place and 20 points – moving him up to second overall at the head of the pack chasing Marquez.</p>
<p>If that wasn’t enough, Le Mans was also the stage for Zarco’s first premier class podium after coming home second last season – as a rookie. That was behind the battle royal at the front between Movistar Yamaha MotoGP teammates Valentino Rossi and eventual victor Maverick Viñales, with Le Mans often suiting the M1 and the two in a league of their own. After a tougher start to the season this year, both will be aiming to repeat their 2017 feats, although Rossi would like to write a different ending.</p>
<div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5afc77a843a5b_rand td_block_template_1"><div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="post-48692 product type-product status-publish has-post-thumbnail product_cat-biker-tshirts post first instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/cafe-racer-v2-gildan-premium-cotton-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-57-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-57-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-57-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-57-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-57-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-57-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Cafe Racer V2 &#8211; Gildan Premium Cotton T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/cafe-racer-v2-gildan-premium-cotton-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="48692" data-product_sku="" aria-label="Select options for &ldquo;Cafe Racer V2 - Gildan Premium Cotton T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
<li class="post-49165 product type-product status-publish has-post-thumbnail post  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/full-speed-gildan-ladies-premium-cotton-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Full Speed &#8211; Gildan Ladies Premium Cotton T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/full-speed-gildan-ladies-premium-cotton-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="49165" data-product_sku="" aria-label="Select options for &ldquo;Full Speed - Gildan Ladies Premium Cotton T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
<li class="post-48610 product type-product status-publish has-post-thumbnail product_cat-biker-tshirts post  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/speed-track-gildan-premium-cotton-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Speed Track &#8211; Gildan Premium Cotton T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/speed-track-gildan-premium-cotton-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="48610" data-product_sku="" aria-label="Select options for &ldquo;Speed Track - Gildan Premium Cotton T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
<li class="post-48991 product type-product status-publish has-post-thumbnail post last instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/eagle-motor-anvil-fashion-basic-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-93-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-93-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-93-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-93-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-93-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-93-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Eagle Motor &#8211; Anvil Fashion Basic T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>16.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/eagle-motor-anvil-fashion-basic-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="48991" data-product_sku="" aria-label="Select options for &ldquo;Eagle Motor - Anvil Fashion Basic T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
</ul>
</div></div><p>For those in the Jerez incident, a different ending to their frontrunning pace is exactly the ticket. Pedrosa won at the venue in 2013 and he’ll be stronger once again as he recovers from his broken wrist, and Dovizioso hailed big steps forward in pace found in Jerez – even saying their competitors should start getting a little nervous. Lorenzo, too, made a huge leap forward – leading more than half the Spanish GP and some updates making a difference for the ‘Spartan’. He’s also won at the track five times in the premier class, including by two huge margins: 17.7 seconds in mixed conditions in 2009, and 10.6 seconds in 2015 in the dry. For the Majorcan, it’s a good place for the paddock to return to.</p>
<p>There’s a lot of competition this season, however. Cal Crutchlow (LCR Honda Castrol) will be gunning for the front after a crash in Jerez despite starting on pole, and Danilo Petrucci (Alma Pramac Racing) and teammate Jack Miller are doing much more than making up the numbers in the front fight. And what about Team Suzuki Ecstar? Alex Rins crashed out in Spain despite showing great pace, but Andrea Iannone took his second podium in a row for the first time in his career, making it three rostrums in a row for Suzuki for the first time in a decade. The Hamamatsu factory are on a roll.</p>
<p>In Jerez, that was also true for Red Bull KTM Factory Racing. The Austrian factory fielded test rider Mika Kallio as a wildcard in Jerez on an early 2019 version of the RC16 and the results were impressive. Although that won’t be rolled out just yet, Pol Espargaro and Bradley Smith both showed big progress in Andalucia back on more familiar ground – could another top ten be on the cards?</p>
<p>Zarco leads the charge on home turf from Friday 18th May, with lights out for the race on Sunday at 14:00 (GMT +2) as the Frenchman guns for his first win.</p>
<p><strong>Championship Standings</strong><br />
1 &#8211; Marc Marquez (SPA) HONDA 70 points<br />
<strong>First Independent Team Rider:</strong><br />
2 &#8211; Johann Zarco (FRA) YAMAHA 58<br />
&#8211;<br />
3 &#8211; Maverick Viñales (SPA) YAMAHA 50<br />
4 &#8211; Andrea Iannone (ITA) SUZUKI 47<br />
5 &#8211; Andrea Dovizioso (ITA) DUCATI 46</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_4_5afc77a86dcc5_rand td_block_template_1">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1024 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:640px;height:300px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
                    if ( td_screen_width >= 768  && td_screen_width < 1024 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

    </div>


    <footer>
                
        <div class="td-post-source-tags td-pb-padding-side">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://superbike-news.co.uk/wordpress/tag/johannzarco/">JohannZarco</a></li><li><a href="http://superbike-news.co.uk/wordpress/tag/lemans/">LeMans</a></li><li><a href="http://superbike-news.co.uk/wordpress/tag/motogp/">MotoGP</a></li></ul>        </div>

        <div class="td-post-sharing td-post-sharing-bottom td-pb-padding-side"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing td-with-like">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-facebook"></div><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Home+turf%3A+this+is+Johann+Zarco%E2%80%99s+territory&url=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F&via=%40sbknews"><div class="td-sp td-sp-twitter"></div><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-googleplus"></div></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/&amp;media=http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><div class="td-sp td-sp-pinterest"></div></a>
                <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Home+turf%3A+this+is+Johann+Zarco%E2%80%99s+territory%20-%20http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F" ><div class="td-sp td-sp-whatsapp"></div></a>
                <div class="clearfix"></div>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/" data-text="Home turf: this is Johann Zarco’s territory" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>        <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://superbike-news.co.uk/wordpress/risk-vs-reward-in-moto3/">Risk vs reward in Moto3</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://superbike-news.co.uk/wordpress/close-at-the-top-of-moto2-on-the-road-to-le-mans/">Close at the top of Moto2 on the road to Le Mans</a></div></div></div>        <div class="author-box-wrap"><a href="http://superbike-news.co.uk/wordpress/author/admin/"><img alt='' src='http://2.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=96&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/e96fd5710867bbb2742649bb6096dcfd?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://superbike-news.co.uk/wordpress/author/admin/">admin</a></span></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="SBKNews" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://twitter.com/sbknews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>	    <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="admin"></span><meta itemprop="datePublished" content="2018-05-14T12:13:30+00:00"><meta itemprop="dateModified" content="2018-05-14T12:13:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://superbike-news.co.uk/wordpress/home-turf-this-is-johann-zarcos-territory/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/01/SBKNews-Logo-272-x-90px.png"></span><meta itemprop="name" content="Superbike News"></span><meta itemprop="headline " content="Home turf: this is Johann Zarco’s territory"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Johann-Zarco-ahead-of-Cal-Crutchlow-and-Pedrosa-in-Jerez-test-01.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="533"></span>    </footer>

    <script>var block_td_uid_5_5afc77a87437c = new tdBlock();
block_td_uid_5_5afc77a87437c.id = "td_uid_5_5afc77a87437c";
block_td_uid_5_5afc77a87437c.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_5_5afc77a87437c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5afc77a87437c_rand","tdc_css_class_style":"td_uid_5_5afc77a87437c_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49383,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_5_5afc77a87437c.td_column_number = "3";
block_td_uid_5_5afc77a87437c.block_type = "td_block_related_posts";
block_td_uid_5_5afc77a87437c.post_count = "6";
block_td_uid_5_5afc77a87437c.found_posts = "1776";
block_td_uid_5_5afc77a87437c.header_color = "";
block_td_uid_5_5afc77a87437c.ajax_pagination_infinite_stop = "";
block_td_uid_5_5afc77a87437c.max_num_pages = "296";
tdBlocksArray.push(block_td_uid_5_5afc77a87437c);
</script><div class="td_block_wrap td_block_related_posts td_uid_5_5afc77a87437c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_5_5afc77a87437c" ><h4 class="td-related-title"><a id="td_uid_6_5afc77a88e78e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5afc77a87437c" href="#">RELATED ARTICLES</a><a id="td_uid_7_5afc77a88e7d9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5afc77a87437c" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_5_5afc77a87437c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://superbike-news.co.uk/wordpress/prosecco-doc-backs-worldsbk-in-the-uk/" rel="bookmark" title="Prosecco DOC backs WorldSBK in the UK"><img width="238" height="178" class="entry-thumb" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Prosecco-DOC-backs-WorldSBK-in-the-UK-01-238x178.jpg" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Prosecco-DOC-backs-WorldSBK-in-the-UK-01-238x178.jpg 238w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Prosecco-DOC-backs-WorldSBK-in-the-UK-01-80x60.jpg 80w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Prosecco-DOC-backs-WorldSBK-in-the-UK-01-100x75.jpg 100w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Prosecco-DOC-backs-WorldSBK-in-the-UK-01-180x135.jpg 180w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Prosecco-DOC-backs-WorldSBK-in-the-UK-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px" alt="Prosecco DOC backs WorldSBK in the UK 1" title="Prosecco DOC backs WorldSBK in the UK"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://superbike-news.co.uk/wordpress/prosecco-doc-backs-worldsbk-in-the-uk/" rel="bookmark" title="Prosecco DOC backs WorldSBK in the UK">Prosecco DOC backs WorldSBK in the UK</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://superbike-news.co.uk/wordpress/motoamerica-announces-wells-fargo-manufacturers-cup/" rel="bookmark" title="MotoAmerica Announces Wells Fargo Manufacturers Cup"><img width="238" height="178" class="entry-thumb" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-238x178.jpg" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-238x178.jpg 238w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-80x60.jpg 80w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-100x75.jpg 100w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-180x135.jpg 180w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-632x474.jpg 632w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-536x402.jpg 536w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/MotoAmerica-Announces-Wells-Fargo-Manufacturers-Cup-01-912x682.jpg 912w" sizes="(max-width: 238px) 100vw, 238px" alt="MotoAmerica Announces Wells Fargo Manufacturers Cup 1" title="MotoAmerica Announces Wells Fargo Manufacturers Cup"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://superbike-news.co.uk/wordpress/motoamerica-announces-wells-fargo-manufacturers-cup/" rel="bookmark" title="MotoAmerica Announces Wells Fargo Manufacturers Cup">MotoAmerica Announces Wells Fargo Manufacturers Cup</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://superbike-news.co.uk/wordpress/yamaha-and-workhorse-speed-shop-set-their-sights-on-sultans-of-sprint/" rel="bookmark" title="Yamaha and Workhorse Speed Shop Set Their Sights on Sultans of Sprint"><img width="238" height="178" class="entry-thumb" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-238x178.jpg" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-238x178.jpg 238w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-80x60.jpg 80w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-100x75.jpg 100w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-180x135.jpg 180w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-632x474.jpg 632w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Yamaha-and-Workhorse-Speed-Shop-Set-Their-Sights-on-Sultans-of-Sprint-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px" alt="Yamaha and Workhorse Speed Shop Set Their Sights on Sultans of Sprint 1" title="Yamaha and Workhorse Speed Shop Set Their Sights on Sultans of Sprint"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://superbike-news.co.uk/wordpress/yamaha-and-workhorse-speed-shop-set-their-sights-on-sultans-of-sprint/" rel="bookmark" title="Yamaha and Workhorse Speed Shop Set Their Sights on Sultans of Sprint">Yamaha and Workhorse Speed Shop Set Their Sights on Sultans of Sprint</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://superbike-news.co.uk/wordpress/ktm-exc-model-year-2019-has-arrived/" rel="bookmark" title="KTM EXC Model Year 2019 Has Arrived"><img width="238" height="178" class="entry-thumb" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/KTM-EXC-Model-Year-2019-Has-Arrived-01-238x178.jpg" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/KTM-EXC-Model-Year-2019-Has-Arrived-01-238x178.jpg 238w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/KTM-EXC-Model-Year-2019-Has-Arrived-01-80x60.jpg 80w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/KTM-EXC-Model-Year-2019-Has-Arrived-01-100x75.jpg 100w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/KTM-EXC-Model-Year-2019-Has-Arrived-01-180x135.jpg 180w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/KTM-EXC-Model-Year-2019-Has-Arrived-01-536x400.jpg 536w" sizes="(max-width: 238px) 100vw, 238px" alt="KTM EXC Model Year 2019 Has Arrived 1" title="KTM EXC Model Year 2019 Has Arrived"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://superbike-news.co.uk/wordpress/ktm-exc-model-year-2019-has-arrived/" rel="bookmark" title="KTM EXC Model Year 2019 Has Arrived">KTM EXC Model Year 2019 Has Arrived</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://superbike-news.co.uk/wordpress/suzuki-cafe-test-ride-days-return-for-2018/" rel="bookmark" title="Suzuki cafe test ride days return for 2018"><img width="238" height="178" class="entry-thumb" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-238x178.jpg" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-238x178.jpg 238w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-80x60.jpg 80w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-100x75.jpg 100w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-180x135.jpg 180w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-632x474.jpg 632w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-536x402.jpg 536w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Suzuki-cafe-test-ride-days-return-for-2018-01-687x512.jpg 687w" sizes="(max-width: 238px) 100vw, 238px" alt="Suzuki cafe test ride days return for 2018 1" title="Suzuki cafe test ride days return for 2018"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://superbike-news.co.uk/wordpress/suzuki-cafe-test-ride-days-return-for-2018/" rel="bookmark" title="Suzuki cafe test ride days return for 2018">Suzuki cafe test ride days return for 2018</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://superbike-news.co.uk/wordpress/pramac-to-title-sponsor-german-motogp/" rel="bookmark" title="Pramac to title sponsor German MotoGP"><img width="238" height="178" class="entry-thumb" src="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-238x178.jpg" srcset="http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-238x178.jpg 238w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-80x60.jpg 80w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-100x75.jpg 100w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-180x135.jpg 180w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-632x474.jpg 632w, http://superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/Pramac-to-title-sponsor-German-MotoGP-01-536x402.jpg 536w" sizes="(max-width: 238px) 100vw, 238px" alt="Pramac to title sponsor German MotoGP 1" title="Pramac to title sponsor German MotoGP"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://superbike-news.co.uk/wordpress/pramac-to-title-sponsor-german-motogp/" rel="bookmark" title="Pramac to title sponsor German MotoGP">Pramac to title sponsor German MotoGP</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5afc77a87437c" data-td_block_id="td_uid_5_5afc77a87437c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5afc77a87437c" data-td_block_id="td_uid_5_5afc77a87437c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wordpress/home-turf-this-is-johann-zarcos-territory/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="http://superbike-news.co.uk/wordpress/wp-login.php?redirect_to=http%3A%2F%2Fsuperbike-news.co.uk%2Fwordpress%2Fhome-turf-this-is-johann-zarcos-territory%2F">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                            </div>
                            <div class="td-pb-span4 td-main-sidebar td-pb-border-top" role="complementary">
                                <div class="td-ss-main-sidebar">
                                    <aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GG< Model Hire, Ring 300 x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2965774580648860"
     data-ad-slot="9851673948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget woocommerce widget_products"><h4 class="block-title"><span>Products</span></h4><ul class="product_list_widget"><li>
	
	<a href="https://superbike-news.co.uk/wordpress/product/superbike-gildan-premium-cotton-t-shirt/">
		<img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">SuperBike - Gildan Premium Cotton T-Shirt</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span>
	</li>
<li>
	
	<a href="https://superbike-news.co.uk/wordpress/product/full-speed-gildan-ladies-premium-cotton-t-shirt/">
		<img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-116-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Full Speed - Gildan Ladies Premium Cotton T-Shirt</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span>
	</li>
<li>
	
	<a href="https://superbike-news.co.uk/wordpress/product/speed-track-gildan-premium-cotton-t-shirt/">
		<img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-47-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Speed Track - Gildan Premium Cotton T-Shirt</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span>
	</li>
<li>
	
	<a href="https://superbike-news.co.uk/wordpress/product/grid-girls-uk-sols-ladies-jane-tank/">
		<img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-68-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-68-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-68-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-68-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-68-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-68-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Grid Girls UK - Sol's Ladies Jane Tank</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>16.00</span>
	</li>
<li>
	
	<a href="https://superbike-news.co.uk/wordpress/product/custom-gildan-ladies-premium-cotton-t-shirt/">
		<img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-87-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-87-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-87-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-87-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-87-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-87-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" />		<span class="product-title">Custom - Gildan Ladies Premium Cotton T-Shirt</span>
	</a>

				
	<span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span>
	</li>
</ul></aside><aside class="td_block_template_1 widget woocommerce widget_shopping_cart"><h4 class="block-title"><span>Shop Cart</span></h4><div class="widget_shopping_cart_content"></div></aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- GG< Model Hire, Ring 300 x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-2965774580648860"
     data-ad-slot="9851673948"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Instagram</span></h4>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_fixed_height  sbi_col_2" style="width:100%; height:250px; " data-id="1639540215" data-num="4" data-res="full" data-cols="2" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;false&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 0px; padding-bottom: 0;"></div><div id="sbi_images"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load" style="padding-top: 5px"><a class="sbi_load_btn" href="javascript:void(0);" style=""><span class="sbi_btn_text">Load More...</span><i class="fa fa-spinner fa-pulse" aria-hidden="true" style="display:none;"></i></a><div class="sbi_follow_btn"><a href="https://www.instagram.com/" style="" target="_blank"><i class="fa fab fa-instagram"></i>Follow on Instagram</a></div></div></div></div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><a href="http://www.grid-girls.co.uk"><br />
<img src="http://grid-girls.co.uk/gridgirlnews/wp-content/uploads/2017/08/New-Grid-Girls-UK-Web-Banner-300x250.png" border="0" /></a></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Twitter Timeline</span></h4>			<div class="textwidget"><p><a class="twitter-timeline" href="https://twitter.com/sbknews" data-widget-id="437156617444798464">Tweets by @sbknews</a><br />
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></p>
</div>
		</aside><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2965774580648860",
          enable_page_level_ads: true
     });
</script></p>
</div>
		</aside>                                </div>
                            </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div>
</div> <!-- /.td-container -->

    <!-- Instagram -->
    
        <div class="td-container td-footer-instagram-container">
            
            <div class="td-instagram-user">
                <h4 class="td-footer-instagram-title td-container-border">
                    Follow us on Instagram                    <a class="td-footer-instagram-user-link" href="https://www.instagram.com/superbikenews" target="_blank">@superbikenews</a>
                </h4>
            </div>

            <div class="td_block_wrap td_block_instagram td_uid_8_5afc77a8aed40_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5afc77a8aed40" ><div id=td_uid_8_5afc77a8aed40 class="td-instagram-wrap td_block_inner td-pb-margin-side td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgOdQkDBr4X" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/f7326c4fcd1a60e46bd1efb5305b35e7/5B47C652/t51.2885-15/e35/c133.0.533.533/28765107_348722318975825_8300382117540397056_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgONuDBBsGy" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/b2ce5cc6f91c4af85f2690601f902650/5B2720A7/t51.2885-15/s640x640/sh0.08/e35/c209.0.661.661/28764713_367239823685312_3323156603691073536_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgHFGsdBQci" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/cb2844caea967e7017774f629cb18ea9/5B45948B/t51.2885-15/s640x640/sh0.08/e35/28432790_816446155219946_5986981112642011136_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgHE3SyBLi3" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/5c1e100c1d0a2a2b9570d425858d3270/5B45109B/t51.2885-15/e35/c160.0.640.640/28764867_297841364078161_1034595177076883456_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgGTvZ4Bk9A" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/e5e57518eeb7154406875ea099c6790f/5B3A3AB8/t51.2885-15/s640x640/sh0.08/e35/c182.0.716.716/28430083_197708784155935_2074084963308797952_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgGTo_VBSEX" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/f88543b9892c81bf565bbaf31f6a46c5/5B33A898/t51.2885-15/e35/c134.0.532.532/28427356_1559684897433358_6325151087883976704_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgD9tOoh3lR" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/593cc4fe9a5b8cf5200cb4aa38fe1edf/5B3EF86E/t51.2885-15/e35/c124.0.273.273/28429444_106331066870886_3722785237361491968_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgD9oW7hpZY" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/cb8594c94702b2eef238c859617df9bc/5B3618F6/t51.2885-15/e35/28751432_907222126121054_4672956926655463424_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgD9evshEZq" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/aefe8618ff8db2e2496f189e2fed83ac/5B3F0EB4/t51.2885-15/e35/28434919_135915100570137_7126463673169608704_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgDrPLSBBGU" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/2fb26d8a283f1cf5722d79136f3a7d48/5B2E4907/t51.2885-15/e35/c128.0.512.512/28427598_167883964009972_6819424883609436160_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgBdumCBLfU" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/c2ef4d6ce846971d4fa54be66d5ce6cc/5B35C509/t51.2885-15/e35/c128.0.512.512/28429545_1964783570441246_5541986573374980096_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/BgBblaBB3YY" target="_blank">
                                <img class="td-instagram-image" src="https://scontent-lht6-1.cdninstagram.com/vp/4f9db6301b9a366930ccdda38646a6f8/5B29EEFC/t51.2885-15/e35/c133.0.533.533/28753273_402364100223811_2410901109024489472_n.jpg"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->        </div>

    

    <!-- Footer -->
    <div class="td-footer-container td-container">

	<div class="td-pb-row">
		<div class="td-pb-span12">
			<div class="td-a-rec td-a-rec-id-footer_top  td_uid_9_5afc77a8afc7f_rand td_block_template_1"><div class="woocommerce columns-4 "><ul class="products columns-4">
<li class="post-48513 product type-product status-publish has-post-thumbnail product_cat-biker-tshirts post first instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/superbike-gildan-premium-cotton-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-32-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">SuperBike &#8211; Gildan Premium Cotton T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/superbike-gildan-premium-cotton-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="48513" data-product_sku="" aria-label="Select options for &ldquo;SuperBike - Gildan Premium Cotton T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
<li class="post-49254 product type-product status-publish has-post-thumbnail post  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/spark-plugs-gildan-premium-cotton-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-122-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-122-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-122-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-122-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-122-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-122-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Spark Plugs &#8211; Gildan Premium Cotton T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>16.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/spark-plugs-gildan-premium-cotton-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="49254" data-product_sku="" aria-label="Select options for &ldquo;Spark Plugs - Gildan Premium Cotton T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
<li class="post-48341 product type-product status-publish has-post-thumbnail product_cat-biker-tshirts post  instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/two-wheels-forever-white-gildan-premium-cotton-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-9-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-9-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-9-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-9-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-9-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-9-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Two Wheels Forever White &#8211; Gildan Premium Cotton T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>18.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/two-wheels-forever-white-gildan-premium-cotton-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="48341" data-product_sku="" aria-label="Select options for &ldquo;Two Wheels Forever White - Gildan Premium Cotton T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
<li class="post-49096 product type-product status-publish has-post-thumbnail post last instock shipping-taxable purchasable product-type-variable has-default-attributes has-children">
	<a href="http://superbike-news.co.uk/wordpress/product/full-speed-anvil-ladies-fashion-basic-fitted-t-shirt/" class="woocommerce-LoopProduct-link woocommerce-loop-product__link"><img width="300" height="300" src="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-105-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail wp-post-image" alt="" srcset="//superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-105-300x300.png 300w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-105-912x912.png 912w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-105-550x550.png 550w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-105-470x470.png 470w, //superbike-news.co.uk/wordpress/wp-content/uploads/2018/05/front-105-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /><h2 class="woocommerce-loop-product__title">Full Speed &#8211; Anvil Ladies Fashion Basic Fitted T-Shirt</h2>
	<span class="price"><span class="woocommerce-Price-amount amount"><span class="woocommerce-Price-currencySymbol">&pound;</span>16.00</span></span>
</a><a href="http://superbike-news.co.uk/wordpress/product/full-speed-anvil-ladies-fashion-basic-fitted-t-shirt/" data-quantity="1" class="button product_type_variable add_to_cart_button" data-product_id="49096" data-product_sku="" aria-label="Select options for &ldquo;Full Speed - Anvil Ladies Fashion Basic Fitted T-Shirt&rdquo;" rel="nofollow">Select options</a></li>
</ul>
</div>
</div>		</div>
	</div>

	<div class="td-pb-row">
		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><table style="height: 250px; ; width: 300px;" border="0">
<tbody>
<tr>
<td><a href="http://www.grid-girls.co.uk" target="_blank" rel="noopener"><img class="alignleft size-full wp-image-18371" style="border: 2px solid blue;" src="http://grid-girls.co.uk/gridgirlnews/wp-content/uploads/2017/08/New-Grid-Girls-UK-Web-Banner-300x250.png" alt="Grid Girls UK" width="300" height="250" /></a></td>
</tr>
</tbody>
</table>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New SBK News ads --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>		</div>

		<div class="td-pb-span4">
			<aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Advert</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- New SBK News ads --><br />
<ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-2965774580648860" data-ad-slot="3346685786" data-ad-format="auto"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</aside>		</div>
	</div>
</div>

    <!-- Sub Footer -->
            <div class="td-sub-footer-container td-container td-container-border ">
            <div class="td-pb-row">
                <div class="td-pb-span8 td-sub-footer-menu">
                    <div class="td-pb-padding-side">
                        <div class="menu-black-menu-container"><ul id="menu-black-menu-3" class="td-subfooter-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-15033"><a href="http://superbike-news.co.uk/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-42882"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/">Industry News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42883"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/manufacturers/">Manufacturers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42889"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/apparel/">Apparel</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42888"><a href="http://superbike-news.co.uk/wordpress/category/industry-news/aftermarket/">Aftermarket</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32218"><a href="http://superbike-news.co.uk/wordpress/category/shows/">Shows</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-4385"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">WSBK</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4390"><a href="http://superbike-news.co.uk/wordpress/category/world-superbikes/">World Superbikes</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4386"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport/">World Supersport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4379"><a href="http://superbike-news.co.uk/wordpress/category/superstock-1000-fim-cup/">Superstock 1000 Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42890"><a href="http://superbike-news.co.uk/wordpress/category/world-supersport-300/">World Supersport 300</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-4374"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-8101"><a href="http://superbike-news.co.uk/wordpress/category/motogp/">MotoGP</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4373"><a href="http://superbike-news.co.uk/wordpress/category/moto2/">Moto2</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4365"><a href="http://superbike-news.co.uk/wordpress/category/moto3/">Moto3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4377"><a href="http://superbike-news.co.uk/wordpress/category/red-bull-motogp-rookies-cup/">Red Bull Rookies</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-14284"><a href="http://superbike-news.co.uk/wordpress/category/national-superbike-series/">AMA, BSB, CEV etc</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42887"><a href="http://superbike-news.co.uk/wordpress/category/featured-teams/">Featured Teams</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4389"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/">British Superbike</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4367"><a href="http://superbike-news.co.uk/wordpress/category/ama-superbike/">MotoAmerica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-4372"><a href="http://superbike-news.co.uk/wordpress/category/isle-of-man-tt/">Roads</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42885"><a href="http://superbike-news.co.uk/wordpress/category/british-superbike/ktm-rc-cup/">KTM RC Cup</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32216"><a href="http://superbike-news.co.uk/wordpress/category/cev-repsol/">CEV Repsol</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-42886"><a href="http://superbike-news.co.uk/wordpress/category/ducati/">Ducati TriOptions Cup</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-32217"><a href="http://superbike-news.co.uk/wordpress/category/world-motocross/">Off-Road</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-46325"><a href="http://superbike-news.co.uk/wordpress/biker-tshirts/">Shop</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49228"><a href="http://superbike-news.co.uk/wordpress/affiliate-area/">Affiliate Area</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49229"><a href="http://superbike-news.co.uk/wordpress/my-account/">My account</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49230"><a href="http://superbike-news.co.uk/wordpress/checkout/">Checkout</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49231"><a href="http://superbike-news.co.uk/wordpress/cart/">Cart</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-8083"><a href="http://superbike-news.co.uk/wordpress/advertise/">Advertise</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-45129"><a href="http://motorcycleindustry.co.uk/directory/">Directory</a></li>
</ul>
</li>
</ul></div>                    </div>
                </div>

                <div class="td-pb-span4 td-sub-footer-copy">
                    <div class="td-pb-padding-side">
                        &copy; Superbike News                    </div>
                </div>
            </div>
        </div>
        </div><!--close td-outer-container-->
</div><!--close td-outer-wrap-->

<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "http://superbike-news.co.uk/wordpress/wp-admin/admin-ajax.php";
</script>


    <!--

        Theme: Newsmag by tagDiv.com 2017
        Version: 4.2 (rara)
        Deploy mode: deploy
        Speed booster: v4.9

        uid: 5afc77a913320
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"1639540215.M2E4MWE5Zg==.ZjhmYzNlODQ3Mjdj.NGQ3NDgzYzY3NDNiNWM3YzU3ZDM=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FUE_Front = {"is_logged_in":"","ajaxurl":"http:\/\/superbike-news.co.uk\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-follow-up-emails/templates/js/fue-front.js?ver=4.6.3'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wordpress\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.3.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wordpress\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/wordpress\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_97d17862ce49357175080aefab007a86","fragment_name":"wc_fragments_97d17862ce49357175080aefab007a86"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.3.5'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce/assets/js/zoom/jquery.zoom.min.js?ver=1.7.15'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/js_composer/assets/lib/bower/isotope/dist/isotope.pkgd.min.js?ver=5.4.7'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag/js/tagdiv_theme.min.js?ver=4.2'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-includes/js/comment-reply.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_price_based_country_frontend_params = {"wc_ajax_url":"\/wordpress\/?wc-ajax=%%endpoint%%","ajax_geolocation":"0","country":"GB"};
/* ]]> */
</script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-content/plugins/woocommerce-product-price-based-on-countries/assets/js/wcpbc-frontend.min.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://superbike-news.co.uk/wordpress/wp-includes/js/wp-embed.min.js?ver=4.9.5'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://superbike-news.co.uk/wordpress/wp-content/themes/Newsmag';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5afc77a917aaf"></textarea>
						<div id="td_live_css_uid_1_5afc77a917aaf" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5afc77a917aaf');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5afc77a917aaf");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 438/483 objects using disk
Page Caching using disk: enhanced 
Minified using disk
Database Caching using disk (Request-wide modification query)

Served from: superbike-news.co.uk @ 2018-05-16 19:25:45 by W3 Total Cache
-->